Søg Garagen Hej Gæst! Register

Starter-problem
#1
Min VGA Digita 2-t fra 2013 rasler helt vildt når jeg bruger den elektriske starter (kickstarteren virker ikke).
Efter start lyder den helt fint. Er der nogen der kan forklare hvordan starter-systemet fungerer på sådan en fætter? Jeg troede at starteren havde en pind der kørte ud og drejede et tandhjul så krumtappen kørte rundt. Men sådan virker det åbenbart ikke.
Selve starter-motoren lyder fin uden belastning. Nogle gange ved start kører den ligesom på "frihjul" hvor den slet ikke får fat i noget. Man kan bare høre den lille elmotor snurre rundt.
Findes der videoer af sådan noget? Jeg kan ikke finde nogen. Eller kan nogen forklare hvad jeg skal kigge efter.
Video kan evt. lægges op hvis I vil høre hvordan det lyder.
Jeg ved ikke om det kan have nogen vigtighed, men gevindet på krumtapakslen er drejet lidt skævt og derfor ikke til at få skruet helt så stramt som tiltænkt. Alle de dele der sidder på denne aksel skal jo holdes spændt fast af den møtrik yderst som ikke kan skrues helt på plads. Kan det have noget at sige? Der sidder nemlig et stort tandhjul inderst som har noget med starteren at gøre.
Mange tak.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Var ude for noget lignende med starterdrevet på min Piaggio Zip (ser ud som på billedet herunder) - for 20 år siden. Skiftede drevet og problemet var løst. Det kostede vist ca. 200 kr. Kan dog ikke lige gennemskue, om det vil løse problemet i dit tilfælde.


[Image: s-l300.jpg]
Geely Grand Puma 150 '05 - 83.000 km
Haojin HJ125 '07 - 71.000 km (tidligere MC)
Svar
#3
Hej
Mig bekendt har en Digita slet ikke sådan et drev som på billedet.
Svar
#4
(07-06-2020, 15:41)KymcoSuper8-125 Skrev: Hej
Mig bekendt har en Digita slet ikke sådan et drev som på billedet.

Fandt en side her, som måske kan hjælpe: 
https://www.lav-det-selv.dk/forum/t/1739...elektronik
Geely Grand Puma 150 '05 - 83.000 km
Haojin HJ125 '07 - 71.000 km (tidligere MC)
Svar
#5
(07-06-2020, 16:05)Mortdk Skrev: Fandt en side her, som måske kan hjælpe: 
https://www.lav-det-selv.dk/forum/t/1739...elektronik

Super link! Det er nøjagtig sådan min ser ud.
Men mht. dit billede ovenfor, er det den jeg har markeret med blå?
Fordi så tror jeg du har ret i at den sidder på min. Man kan bare ikke se den fordi den peger ind i motoren.


[Image: Screenshot-20200607-185342-Samsung-Internet.jpg]
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Tja, jeg var vist lidt for hurtigt ude. Der er intet starterdrev som på dit billede. Det er et andet system. Jeg ved ikke hvordan det virker, da det ser ud til at køre med rundt hele tiden alt sammen.






[Image: starter2.jpg]

[Image: starter.jpg]
Svar
#7
Prøv i første omgang at adskille, rense og smøre. Og samle igen og se om det ikke virker Smil
Geely Grand Puma 150 '05 - 83.000 km
Haojin HJ125 '07 - 71.000 km (tidligere MC)
Svar
#8
Det er stort set samme system som bruges på Minarelli, hvis starterkoblingen er slidt kan det rasle noget så forfærdeligt.
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#9
(07-06-2020, 20:16)Mortdk Skrev: Prøv i første omgang at adskille, rense og smøre. Og samle igen og se om det ikke virker Smil

Det har jeg forsøgt. Nu rasler den kun når jeg starter. Før raslede den både under start og under kørsel. Jeg kan ikke se hvad der slidt. Måske skal alle starter delene skiftes før den holder kæft. Måske kun en af delene, som Darkside skriver. Måske ligger fejlen i møtrikken på krumtapakslen der ikke kan holde det hele ordenligt spændt fast. Det bliver en dyr fejlsøgning medmindre jeg kan finde noget brugt (som måske også er slidt).
Min har lige rundet 10.000 km.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)



Forum spring: