Søg Garagen Hej Gæst! Register

Sym Orbit II 4T - Meget brugt
#1
En af Københavns største fast food bikse, med et væld af biler og scootere til udbringning, solgte ud af deres skrottede scootere til en billig penge - 1200 kr. stykket - 1 til 2 år gammel og mange km (18-20.000) - kan ikke starte - solgt som beset, Peugeot, VGA og Sym.
Jeg gik lidt rundt om den varme grød et par uger, imens jeg overvejede om jeg skulle nappe Sym'en. I mellemtiden blev alle scooterne solgt lige med undtagelse af Sym'en, så jeg slog til - dog med tanke på at jeg kunne brænde nallerne eller være heldig.
Sælger fortalte mig at den havde stået stille i 3-4 måneder, ikke kunne starte, at det største problem de havde haft med Sym'erne var membranen i karburatoren blev utæt og ofte skulle skiftes. Alle deres (VGA / Sym) scootere var i øvrigt købt hos T Hansen.
Jeg fik reg. attest, servicebog og to nøgler og begav mig hjem for at tjekke købet.

Sym Orbit II S - årgang 2017 - registreret oktober 2017 og taget i brug måneden efter. Serviceret ca hver 2. måned siden da.
Ifølge speedometret havde den kørt 10.000 km, ifølge servicebogen døde speedometret for et år siden, så det passer nok meget godt med en 20.000 km - måske mere. Hvad der er lavet til service fremgår ikke af bogen, bortset fra den første ventiljustering.

Synlige skader, fejl og mangler: Forlygte løs - To øverste ophæng knækket i plastikket - venstre sideskjold let revnet, højre sideskjold særdeles revnet, meget lille revne i forskjold, bagbremsegreb bukket, fladt batteri, sædelås kunne ikke låses og ratlåsen virkede ikke. Meget slidte dæk.
Speedometerkablet var i øvrigt klippet af, ikke afmonteret men klippet i begge ender! Der manglede i øvrigt kun én skrue på hele scooteren, en af de fire til batteridækslet.
Den originale bagagebærer er erstattet af en specialfremstillet større smedet sag. der tidligere har båret en stor pizzakasse.
Det er så absolut kun et plus, den er for mig mere praktisk end den originale.

Første tjek inden start af scooter var om der var olie på motoren, der var korrekt mængde på og den så fin ud.
Jeg prøvede at træde kickstarten, der manuelt skulle trækkes tilbage og der kom en skræmmende lyd derindefra der fik mig til at frygte et smadret leje. Jeg satte batteriopladeren til og lod scooteren stå et døgns tid.
Vel tilbage til fuldt opladt batteri prøvede jeg et hurtigt klik på startknappen, og igen denne skræmmende lyd af metal mod metal.
Der var ikke andet for end at starte fra en ende af, så afmonterede kickstarterskjoldet og kunne konstatere at det så ud som om nogen havde hældt en pose jord derind og tilsat vand. Startertandhjulet sad helt forkert, så det hele blev adskilt, renset, smurt og samlet korrekt. Resultatet blev en velfungerende fjedrende kickstart og elstart uden metalliske lyde, pyha.
Prøvede en start igen, intet liv. Af med sædet, af med toppen af kaburatoren og tjekke membranen, der fremstod helt ny og fin.
Belært at tidligere erfaringer med kinesere og deres kaburatorer, faldt tanken på dyserne og benzinen, men om ikke andet burde den hoste lidt ved opstart og her var intet liv. Afmonterede luftfilter, der til en forandring fremstod helt rent, nyt og fint og gav den et skud startgas, hjalp ikke.
Tænkte jeg lige ville kigge på tændrøret så hev tandhætten af og stod så med tændhætte og ledningen løst i hånden. Ret åbenlyst at jeg måtte have fundet fejlen, så ledningen blev skruet fast på tændspolen og tændrørshætten sat på plads, og jeg trykkede så forventningsfuldt på elstarten, afløst af stor skuffelse over at der stadig ikke kom det mindste prut fra scooteren.
Jeg kom så i tanke om den fine lille knap til startspærren i hjelmrummet, gad vide om den rent faktisk var så genialt indrettet at startspærrefunktionen var aktiveret når hjelmrummet var afmonteret og ledningen hevet fra.
Så jeg bukkede en papirklips og lavede en lus i stikket og trykkede mistroisk på startknappen, øjeblikkeligt startede motoren.
Fin og rolig motorgang helt uden mislyde, alt det elektriske virkede bortset fra nummerpladebelysning og baglys, bremselyset virkede dog. Jeg fik monteret sæde inklusiv startspærre, startede igen og og kørte en længere tur.
Den kørte fint, ingen mislyde, gode bremser, god affjedring, kørte helt lige, så ingen skæv forgaffel, hjul eller stel.
Helt lovlig scooter med alle begrænsninger, ok optræk der dog kunne være bedre, en gps måling sagde præcis 30 km/t.
Ifølge data i motorregistret så er det også en ægte 30'er, så det er jo fint nok.

Jeg fik skiftet pærerne i baglygten, nummerpladebelysningen virkede igen, det gjorde baglyset så ikke. Stik og forbindelse til baglygten fremstod som nyt uden ir, alle forbindelser i motorrummet fremstod også fine og flotte, så jeg tænkte at problemet måtte findes i fronten, så af med frontskjoldet.. og hold da k... et syn.
Endnu engang en pose jord tilsat vand, møgbeskidt så med pensel og trykluft blev det værste skidt fjernet.
Samtlige stik var dækket af et fint lag hvidt ir / kalk, stikket til tændingslåsen (den del af det faste ledningsnet) var tidligere mere eller mindre irret / rustet bort, så mekanikeren havde loddet nogle - hvad der ligner lus, på ledningen fra selve tændingslåsen.
Mekanikeren havde så for god ordens skyld ikke pakket herlighederne ind i krympeflex eller tape.
Her skulle jeg så have taget fotos inden jeg begyndte at pille - det gjorde jeg til min store fortrydelse ikke.

Samtlige hele stik blev adskilt og gennemvædet i wd40, et kig på tændingslåsen afslørede at kablet til hjelmrummet sad i klemme inde i selve låsen, så af med tændingslåsen. Men ved adskillelse at stikket, så røg flere af ledningerne fra det faste ledningsnet ud af selve stikket, de var irret op.
Tændingslåsen blev splittet ad, fjedrene sprang til højre og venstre - de kan springe langt væk, men blev heldigvis fundet igen. Kablet blev løsnet og det viste sig at låsen på hjelmrummet virker fint med kabeltrækket.
Alle mekaniske dele i låsen blev renset og smurt, og efter samling af herligheden, så virker både kabeltræk og ratlås igen.
Næsten alle stik er blæst igennem med trykluft og fremstår rene og hele og er blevet samlet igen.
Jeg mangler blot at samle stikket til tændingslåsen, ledninger og stik på selve tændingslåsen er komplette og sidder korrekt, men stikket på det faste ledningsnet har udover helt manglende ledninger (en grøn lus tror jeg) også flere ledninger der er helt løse, og jeg mangler et godt billede af stikket inklusiv ledninger, så jeg kan få det samlet korrekt. (- og behørigt pakket ind i krympeflex og tape)

Jeg har komplette tegninger over ledningsnettet, og det er fint nok når der skal fejlsøges. Men jeg har brug for et billede af et komplet stik og jeg har ikke den vildeste lyst til at begynde og splitte min VGA ad, for at finde ud af om stikket er det samme.
Jeg har googlet billeder som en gal og tjekket samtlige youtube videoer, der er bare ingen steder at stikket kan ses i sin helhed.
Så er der en af jer andre hjemmemekanikere der evt har et billede af stikket fra en Sym eller en tilsvarende scooter ? Grin
- Så vil jeg rigtigt gerne se det.

Lige nu kan jeg ikke komme videre, jeg kan formenligt godt starte scooteren uden tændingslås men så bliver det uden strøm på systemet, og jeg vil rigtigt gerne fejlsøge og rette det elektriske før jeg går til det mekaniske.

Undskyld det lange indlæg, men jeg er en grundig mand.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Jeg kan dessverre ikke hjelpe men tommelen opp Thumbs Up for et fornøyelig innlegg .
Svar
#3
Hej Flitz, du har da en engels tålmodighed og er samtidig fiks på fingrene; gid det var mig!
 Held og lykke med projektet, det skal nok lykkes. Og som Rune skriver, ganske fornøjelig læsning Grin 

  Vh Erik.
Svar
#4
Prøv at start med et nyt batteri og tændrør og fyld frisk benzin på  Grin .
Gilera Runner Sp 50 2006. King of the road Ca 60.000 km.
Gilera Runner Sp 30 2004 Gammel model 2366 km "Hvepsen".
Aprilia Sport City One 50cc 4T 2010 model 10550 km is blå.
Hjælper andre når jeg kan med deres scooterer det var også noget at Kragen gjore vi glemmer ham aldrig ære være hans minde R.I.P.
Svar
#5
(20-09-2019, 15:05)Johannes Johansen Skrev: Prøv at start med et nyt batteri og tændrør og fyld frisk benzin på  Grin .

Tak, perfekt idé Smil
Det skal nok hjælpe på tændingslåsen  Thumbs Up
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Nåre ja så skal du nok have en ny tændings lås Blink med øjet hvids den er i udu.
Gilera Runner Sp 50 2006. King of the road Ca 60.000 km.
Gilera Runner Sp 30 2004 Gammel model 2366 km "Hvepsen".
Aprilia Sport City One 50cc 4T 2010 model 10550 km is blå.
Hjælper andre når jeg kan med deres scooterer det var også noget at Kragen gjore vi glemmer ham aldrig ære være hans minde R.I.P.
Svar


Forum spring: