Søg Garagen Hej Gæst! Register

Gilera tager ikke gassen
#1
Hej.
I forrige uge var jeg ude og en god runde på Gileraen. Da jeg næsten er hjemme begynder den at sætte ud som om den ikke fik benzin nok.
Fejler normalt aldrig noget, og det lykkedes og humpe hjem på halv gas..... Tænkte den nok bare var blevet tøse-sur  Blink med øjet


Kørte så lige en tester i Søndags, startede fint men efter 1-2 km det samme pjat igen. Så vendte jeg hjem og af med karburatoren for en rengøring. Der var lidt,...meget lidt "kaffegrums" i bundkarret, men der skal heller ikke meget til. 


I dag har jeg så samlet med nye pakninger (bundkar og et par andre O-ringe) Alt det hele spiller, lige indtil jeg har kørt de samme 1,5 km, så er problemet uændret.

Hvor skal jeg kigge hen nu??? Vil hellere lige smide spørgsmålet her og nu, end bare rode rundt uden en ide.
Med venlig hilsen Henrik
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Hvor lenge må den stå å hvile før den kan kjøre nye 1.5 km ? 

Har du sjekket lufting til tanklokk ?
Svar
#3
Det kan også være vakuum slangen.
Gilera Runner Sp 50 2006. King of the road Ca 60.000 km.
Gilera Runner Sp 30 2004 Gammel model 2366 km "Hvepsen".
Aprilia Sport City One 50cc 4T 2010 model 10550 km is blå.
Hjælper andre når jeg kan med deres scooterer det var også noget at Kragen gjore vi glemmer ham aldrig ære være hans minde R.I.P.
Svar
#4
et par rigtig gode input, men vacumslangen er ny (fra i år) og luft til tanken er ikke et lille hul som på så mange andre men en studs der går ind i siden ved tankåget. Fra studsen går der en 6 mm slange ned under scooteren. Det kan ikke stoppe til, det tror jeg ikke på.

Hvad laver en membran egentlig??? Kan den være kaput???  Det kom jo lige fra det ene øjeblik til det næste, jeg var næsten hjemme efter 60 km kørsel og ud af ingenting "PUF"!!!   Så dur den ikke mere......scooteren altså.
Med venlig hilsen Henrik
Svar
#5
Det føltes nøjagtig som om der kom "en lille skidt" i dysen på karburatoren...Der var så umiddelbart ingenting, og her efter grundig rensning er det samme historie endnu  Neutral
Med venlig hilsen Henrik
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Om du kjører rolig (5-10km/t) i 30-60 sekunder efter den begynner at kjøre dårlig, kan du kjøre full gass igjen da ? Eller må den stå parkert og blive kold igjen ?
Svar
#7
(31-08-2019, 19:35)rune75 Skrev: Om du kjører rolig (5-10km/t) i 30-60 sekunder efter den begynner at kjøre dårlig, kan du kjøre full gass igjen da ? Eller må den stå parkert og blive kold igjen ?

Den kan godt tage gas igen efter et par hundrede meters rolig kørsel. Den giver så hurtigt op men fuld gas kommer den op på, dog ikke med så meget trækkraft som den plejer.
Med venlig hilsen Henrik
Svar
#8
Ville sjekket om bensinen strømmer ned til karburatoren som den skal. Sug i vakum slangen og se om det kommer godt med bensin ut av bensinslangen.
Svar
#9
(31-08-2019, 21:49)rune75 Skrev: Ville sjekket om bensinen strømmer ned til karburatoren som den skal. Sug i vakum slangen og se om det kommer godt med bensin ut av bensinslangen.

Det gør der, hanen fejler ingenting
Med venlig hilsen Henrik
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
(31-08-2019, 22:19)nallerplys Skrev: Det gør der, hanen fejler ingenting

Renset du gjennom bensintikoblingen på karburatoren og ned til bundkarret. Der den lille ventilnålen ligger ?  Det kan ligge et rusk eller noget der gjør at bensinen ikke renner hurtig nok ned i bendkarret.
Svar
#11
(31-08-2019, 23:26)rune75 Skrev: Renset du gjennom bensintikoblingen på karburatoren og ned til bundkarret. Der den lille ventilnålen ligger ?  Det kan ligge et rusk eller noget der gjør at bensinen ikke renner hurtig nok ned i bendkarret.

Nej det har jeg ikke tænkt på, det skal kigges efter  Thumbs Up
Med venlig hilsen Henrik
Svar
#12
Update: Nu har jeg renset karburator en gang til, og med så neget trykluft her og der så der snart ikke er karburator tilbage  Grøn grin 

Og jeg har skiftet membranen der virkede lidt træt, efter samling virker maskinen igen, helt tip top  Thumbs Up
Om der så har været noget skidt i karburatoren der først er ude nu, eller membranen har drillet ved jeg ikke, men det virker nu Blink med øjet
Med venlig hilsen Henrik
Svar


Forum spring: