Søg Garagen Hej Gæst! Register

Kina crosser lifan
#1
Jeg har fået fat i sådan en fætter, har skoda lidt problemer med den...

Den vil bare ikke starte, lyder som om den er lige ved, men kommer ikke i gang..

Har skiftet, CDI, tændrørshætte, tændspole og den gnister fint fint, umiddelbart så gnister den når den skal (når jeg kigger på svinghjul og pickup...

Ventiler ordnet og justeret indtil flere gange...

Knasten sidder nede i motoren og motoren har ikke været adskilt, så burde ikke kunne være den der står forkert..

Selv med startspray vil den ikke..

Nogen der har en ide som jeg ikke selv har fået??

Morten
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Har du skiftet tændrør ? Hva har du satt ventilene til ? Kjennes det ut til at være god kompresjon ? Hvilken motor er der, model og cc ?
Svar
#3
(05-07-2018, 19:40)mort32 Skrev: Jeg har fået fat i sådan en fætter, har skoda lidt problemer med den...

Den vil bare ikke starte, lyder som om den er lige ved, men kommer ikke i gang..

Har skiftet, CDI, tændrørshætte, tændspole og den gnister fint fint, umiddelbart så gnister den når den skal (når jeg kigger på svinghjul og pickup...

Ventiler ordnet og justeret indtil flere gange...

Knasten sidder nede i motoren og motoren har ikke været adskilt, så burde ikke kunne være den der står forkert..

Selv med startspray vil den ikke..

Nogen der har en ide som jeg ikke selv har fået??

Morten

Jeg har også engang haft underlige problemer med en kineser. Jeg fandt aldrig fejlen og køber fik den for 200 kr og smed den på et prof værksted. De brugte 3 timer og så opgav de. 

Men du skal jo som minimum bruge 3 ting: Gnist, luft og benzin.
Du har gnist (men er gnisten kraftig nok?), så hvad med luft? Er luftfilteret stoppet? Prøv og start den uden luftfilter.
Og ellers vil jeg tro at det er karburatoren og evt noget falsk luft et sted.
Rens karburatoren grundigt. Adskil den.
Og til sidst: Bliv ikke skuffet hvis du ikke får liv i den  Fortvivlet
Svar
#4
Jeg har lige haft sådan en kina ting her på matriklen, da var der startproblemer da gummidyret mellem luftfilter og karburator havde forskubbet sig (fik for meget luft)

Jeg kan ikke lige læse at du har nyt tændrør  på, hvis det er tilfældet prøv med et nyt. De kan sagtens gnistre for lidt, visuelt tror man det er i orden men det er det så ikke når uhyret starter fint med et nyt. Nogen gange kan et tændrør sagtens lave gnist, det er bare lidt kortsluttet oppe i bunden ved elektroderne. Når man så tjekker visuelt er det i orden men det gnister kun hver 2. gang mellem elektroderne.. Så kan du pumpe fra nu af til nytår og det hjælper ingenting

Og lige en ting til....det der nær ved og næsten kunne være en enkelt tand forkert på knastkæden. Prøv og stil den på mærkerne og tjek ventilerne igen. Når den står i top og på mærker skal begge ventilarme være "lidt løse".... Så ved du de er lukket og klar til tænding, de skal kunne rokke ellers er ventilen lidt åben.
Med venlig hilsen Henrik
Svar


Forum spring: