Søg Garagen Hej Gæst! Register

Dr. Big trækker dårligt.
#1
Hej alle Smil Min venindes Dr. Big har problemer med at trække. Den har lige fået ny kobling og rem, så er ikke det. Vi mistænker lidt enten vario eller cylinder/stempel. Når først den er kommet op i fart, efter sådan cirka halvandet år, kører den rigtig godt. Nogen der kan hjælpe med hvad vi skal kigge efter?

På forhånd tak Smil
/Karen Hansen


PGO Dr. Big  årgang 2016


"There is coffee in that nebula!" Captain Janeway, U.S.S Voyager
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
(05-01-2014, 12:44)K. Hansen Skrev: Hej alle Smil Min venindes Dr. Big har problemer med at trække. Den har lige fået ny kobling og rem, så er ikke det. Vi mistænker lidt enten vario eller cylinder/stempel. Når først den er kommet op i fart, efter sådan cirka halvandet år, kører den rigtig godt. Nogen der kan hjælpe med hvad vi skal kigge efter?

På forhånd tak Smil

Der er ikke blevet tjekket remskiver bagi (de berømte hakker i rillerne Blink med øjet )? Ellers kan det jo være rullerne der skal ses efter, og evt. en karburatorrensning. Hvor meget har cylinder/stempel kørt?
 Kymco Super 8 2015. 31.000 km. Anaig City Elf 2019 480 km.
Svar
#3
(05-01-2014, 13:57)Jps Skrev: Der er ikke blevet tjekket remskiver bagi (de berømte hakker i rillerne Blink med øjet )? Ellers kan det jo være rullerne der skal ses efter, og evt. en karburatorrensning. Hvor meget har cylinder/stempel kørt?

Nej, hele koblingen er skiftet, så tror nu ikke det er det. Rullerne var fine, stemplet er vel en 2 mdr gammelt efterhånden, tror ikke det har kørt mere end max 200 km, cylinderen ved jeg ikke. Mistænker variatoren, men ved ikke hvad der kan være galt der. Karburatoren er ikke tjekket.
/Karen Hansen


PGO Dr. Big  årgang 2016


"There is coffee in that nebula!" Captain Janeway, U.S.S Voyager
Svar
#4
(05-01-2014, 14:00)K. Hansen Skrev: Nej, hele koblingen er skiftet, så tror nu ikke det er det. Rullerne var fine, stemplet er vel en 2 mdr gammelt efterhånden, tror ikke det har kørt mere end max 200 km, cylinderen ved jeg ikke. Mistænker variatoren, men ved ikke hvad der kan være galt der. Karburatoren er ikke tjekket.

Man har husket at presse remmen ned mellem remskiverne, da den blev monteret?
Den manglende trækkraft kan måske også skyldes, at stemplet ikke passer 100% til cylinderen, som formentligt er slidt.
 Kymco Super 8 2015. 31.000 km. Anaig City Elf 2019 480 km.
Svar
#5
Den kan evt trække falsk luft ved krumtaps simmerringene, så taber den hvertfald pusten når det sker.
Opel Zafira 1,6 03'
Kawasaki ZZR 1100 D1 93'
Honda ANF 125 Innova 05'
Puch Maxi K 76' - Under total renovering!
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
(05-01-2014, 14:09)Jps Skrev: Man har husket at presse remmen ned mellem remskiverne, da den blev monteret?

Har aldrig fattet det den den rem? Hver eneste gang jeg har monteret ny rem så har jeg da bare sørget for at remmen lige kan gå på variatoren.
De(n) har da altid kørt fint ved opstart, så..
Hvis remmen kan sættes på er det da ligegyldigt om den er presset ned mellem remskiverne eller ej?

Enlighten me please Grin
Yamaha Fj 1200 årg 1989. "Smølferaketten".
Puch Maxi.
Vespa Ciao.
Svar
#7
(05-01-2014, 14:36)Modvind Skrev: Den kan evt trække falsk luft ved krumtaps simmerringene, så taber den hvertfald pusten når det sker.

Hov det kan da være det der er galt med min Runner, Den kan jo fint starte men dæleme om den vil op i fart.
Alt er jo standard på den og jeg aner ikke hvor gamle simmerringene er plus den har stået stille længe.
Undskyld for den grove OT.
Yamaha Fj 1200 årg 1989. "Smølferaketten".
Puch Maxi.
Vespa Ciao.
Svar
#8
(05-01-2014, 14:38)Russer60 Skrev: Har aldrig fattet det den den rem? Hver eneste gang jeg har monteret ny rem så har jeg da bare sørget for at remmen lige kan gå på variatoren.
De(n) har da altid kørt fint ved opstart, så..
Hvis remmen kan sættes på er det da ligegyldigt om den er presset ned mellem remskiverne eller ej?

Enlighten me please Grin

Har prøvet at køre med mine Big's, uden at presse remmen ned bagi. Og så kører de a' H. til (griber ikke ordentligt fat)? Derfor presser jeg mine ned, og anbefaler at andre Big ejere også gør det Blink med øjet.
 Kymco Super 8 2015. 31.000 km. Anaig City Elf 2019 480 km.
Svar
#9
Ja okay, kan selvfølgelig nok have noget at sige. Men kom også lige i tanke om, at der vistnok ikke er fyldt gearolie på efter montering af den nye kobling. Så tænker om det også kan være en medvirkende årsag? Hvilken olie skal jeg i så fald hælde på?
/Karen Hansen


PGO Dr. Big  årgang 2016


"There is coffee in that nebula!" Captain Janeway, U.S.S Voyager
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
(05-01-2014, 14:09)Jps Skrev: Man har husket at presse remmen ned mellem remskiverne, da den blev monteret?
Den manglende trækkraft kan måske også skyldes, at stemplet ikke passer 100% til cylinderen, som formentligt er slidt.

Ja det er muligt, da cylinderen var brugt men stemplet nyt. Må vi lige få set på også.
/Karen Hansen


PGO Dr. Big  årgang 2016


"There is coffee in that nebula!" Captain Janeway, U.S.S Voyager
Svar
#11
(05-01-2014, 15:06)K. Hansen Skrev: Ja okay, kan selvfølgelig nok have noget at sige. Men kom også lige i tanke om, at der vistnok ikke er fyldt gearolie på efter montering af den nye kobling. Så tænker om det også kan være en medvirkende årsag? Hvilken olie skal jeg i så fald hælde på?

Jeg sværger jo nærmest til Thansens olie og de har gearolie til ca. 40 kr med 110ml i.
Gearolie.
 Kymco Super 8 2015. 31.000 km. Anaig City Elf 2019 480 km.
Svar


Forum spring: