Søg Garagen Hej Gæst! Register

(Opdateret) VGA Grido går ud under kørsel.
#1
Hej BS.

Jeg har købt mig sådan en VGA Grdo 30.km/t fra ny og den har nu kørt 1433.km.

Den er nu begyndt at gå ud mit under kørsel. Bare sådan bum, så går den ud. Jeg har haft den mistænkt for at der ryger vand ind i luftfilteret, så det pakkede jeg ind i noget gummi i går, selvfølgelig så det stadig kan få luft, det jo klart.

Men så i morges så gjore den det sgu igen. Ond
Når den så er død, så er den fuldstændig umilig at få i gang igen. Hverken på kick eller el.

Jeg har så bemærket at hvis jeg har den oppe på central støtteben og nede et par gange, så er det som om det hjælper, og pludselig så kommer den igen og køre fint.

Har i nogle bud på hvad det kan være?
PS. Jeg har ikke rørt ved den, altså den er hverken tunet eller noget. Har ej heller rodet med noget andet. Ergo, det eneste der har været åbnet på den er sæderummet og rummet til påfyldning af 2-takts olie.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Kontakten ved støttebenet, dårlig forbindelse?
Svar
#3
Fugt. Min gamle Digita gjorde det samme, hjalp at skifte tændhætte og -kabel.
/Karen Hansen


PGO Dr. Big  årgang 2016


"There is coffee in that nebula!" Captain Janeway, U.S.S Voyager
Svar
#4
(10-12-2013, 07:29)Teddy Skrev: Kontakten ved støttebenet, dårlig forbindelse?

Den har faktisk aldrig virket, men det kan da være at den er begyndt på det nu. Målløs

Det kan være jeg får tid til at kigge på det i dag.
Svar
#5
(10-12-2013, 08:20)K. Hansen Skrev: Fugt. Min gamle Digita gjorde det samme, hjalp at skifte tændhætte og -kabel.

Det kan der sagtens være noget om, for i torsdags da jeg kørte hjem i det her vilde stormvejr, der gik den ud 6 gange på vejen hjem. Og der troede jeg jo at det var blæsten der ledte vandet ind i luftfilteret.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Det kan osse være stelforbindelsen der er gået løs eller irret til Smil
Baotian BT49QT-9 - SuperMoto - 72 ccm
 - 32000 km (solgt)
(Cykel :)
Svar
#7
(10-12-2013, 09:03)Polywog Skrev: Det kan der sagtens være noget om, for i torsdags da jeg kørte hjem i det her vilde stormvejr, der gik den ud 6 gange på vejen hjem. Og der troede jeg jo at det var blæsten der ledte vandet ind i luftfilteret.

Præcis. Og hvis den så skyder ud ad udstødningen, passer det perfekt på symptomerne fra min da den havde de samme problemer Blink med øjet
/Karen Hansen


PGO Dr. Big  årgang 2016


"There is coffee in that nebula!" Captain Janeway, U.S.S Voyager
Svar
#8
(10-12-2013, 13:59)K. Hansen Skrev: Præcis. Og hvis den så skyder ud ad udstødningen, passer det perfekt på symptomerne fra min da den havde de samme problemer Blink med øjet

Tjoo, men jeg men min skød så ikke ud af udstødningen....men det er jo også en 2-takt...var din ikke en 4-takter?
Svar
#9
(10-12-2013, 14:01)Polywog Skrev: Tjoo, men jeg men min skød så ikke ud af udstødningen....men det er jo også en 2-takt...var din ikke en 4-takter?

Nej min var også 2t Smil
/Karen Hansen


PGO Dr. Big  årgang 2016


"There is coffee in that nebula!" Captain Janeway, U.S.S Voyager
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
(10-12-2013, 14:15)K. Hansen Skrev: Nej min var også 2t Smil

Formentlig samme motor-type så.

Men nu er kontakten til højre støttenben pillet af, så må jeg se om den driller i morgen, for der var intet da jeg kørte hjem i dag. Fortvivlet
Svar
#11
(10-12-2013, 17:41)Polywog Skrev: Formentlig samme motor-type så.

Men nu er kontakten til højre støttenben pillet af, så må jeg se om den driller i morgen, for der var intet da jeg kørte hjem i dag. Fortvivlet

Præcis samme motortype. Motoren som sådan fejler ikke noget, er faktisk en stærk lille sag, men elnettet er virkelig noget skrammel. Men er fint nok også at tjekke den kontakt ved støttebenet, har hørt den godt kan sidde fast.
/Karen Hansen


PGO Dr. Big  årgang 2016


"There is coffee in that nebula!" Captain Janeway, U.S.S Voyager
Svar
#12
Nå, jeg pillede kontakten af til støttebenet, og den har kørt fint siden...Men så lige i dag, gik den i stå 3-4 gange på vej hjem.

Jeg havde go tid, så jeg fejlsøgte lidt.....Det var lidt som om, når jeg tændte og slukkede på knappen på styret, så var den hurtigere om at slå i gang igen. Men det er stadig kun et gæt.

Næste gang den gør det må jeg hive sædet op og skrue tændrøret ud og se om det laver gnist, for gør det ikke det, kan det jo kun være elektrisk.

HVIS, den så laver gnist, kan det så ikke være den vakumventil til benzinhanen.?
Svar


Forum spring: