Søg Garagen Hej Gæst! Register

El diagram til Sonic.
#1
Hejsa.

Er der en som ligger inde med et El diagram til en Aprillia Sonic fra 06, for jeg har søgt og kunne ik selv finde et Ked af det.

Hvis der er en som har sådan et "dyr" og kan tage et skarpt billed, af ledningerne under frontskjoldet er jeg også modtagelig overfor det.

Hvis det er så send det som en PB, da vi jo nødig skulle give nogle gode ideer Blink med øjet. Det er dog op til dig selv, hvor du poster billedet.

Mvh.
Tempo
Tempo.... frihed på 2 hjul.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Det kan jeg hjælpe med Smil

   
   
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#3
1000 tak. Så det bare og starte fra en ende af, for og se om man kan spare ham for 1300 - 1400kr Rullende øjne
Tempo.... frihed på 2 hjul.
Svar
#4
(02-11-2013, 21:10)Tempo Skrev: 1000 tak. Så det bare og starte fra en ende af, for og se om man kan spare ham for 1300 - 1400kr Rullende øjne

De Aprilia plejer ikke være så bøvlede i ledningsnettet, så mon ikke du kan det. Smil
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#5
Det kan jeg svare dig på i løbet af næste uge, for det er ik meget fejlfinding som jeg har gjort mht. ledningsnet Flov..

Men er dog den første jeg har oplevet at selv med kontakten HELT afmontere og ny tændingslås, at El starteren stadigvæk kører og først stopper når man tager en ledning af på batteriet Målløs..
Tempo.... frihed på 2 hjul.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
(02-11-2013, 21:45)Tempo Skrev: Det kan jeg svare dig på i løbet af næste uge, for det er ik meget fejlfinding som jeg har gjort mht. ledningsnet Flov..

Men er dog den første jeg har oplevet at selv med kontakten HELT afmontere og ny tændingslås, at El starteren stadigvæk kører og først stopper når man tager en ledning af på batteriet Målløs..

Det er ikke bare relæet der har svejst sig selv fast i den position ?
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#7
Hmm så brude den jo stoppe, når jeg dreje nøglen og slår tændingen fra og ik først når jeg fjerne en ledning fra batt.??.
Tempo.... frihed på 2 hjul.
Svar
#8
(02-11-2013, 22:30)Tempo Skrev: Hmm så brude den jo stoppe, når jeg dreje nøglen og slår tændingen fra og ik først når jeg fjerne en ledning fra batt.??.

Hvis jeg husker rigtigt så er elstart forbundet direkte til batteri, det eneste der er styret over tændingslåsen er selve knappen, hvis relæet sidder fast, så kører elstart motoren konstant, men det er da hurtigt lige at tjekke i selve diagrammet.

Edit: Har lige kigget, det ser ganske rigtigt ud som den sidder direkte på batteriet, så start med at pil relæet ud, og ohm det. Smil
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#9
En lille opdate.

Jeg prøvede igår og fjerne starterrelæet og så holdt startermotoren op med og køre, så monterede jeg relæet igen og den kørte stadigvæk ik.

Efter jeg havde monteret starterkontakten igen og trykkede, startede motoren igen og ville ik stoppe og heller ik da jeg afmonterede kontakten. Jeg måtte igen pille ledningen af fra batteriet, så jeg har konkluderet at relæet er defekt.

Nu må jeg så se når jeg for den nye, om den stadivæk driller og ledningsnettet fungere eller jeg skal igang med diagrammet Blink med øjet.

Mvh.
Tempo
Tempo.... frihed på 2 hjul.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
Det kunne jo godt lyde som et relæ der ikke slipper som det skal igen, det undrer mig dog en del at det slap da du pillede det ud og satte det i igen.

Hvis du har et multimeter så tjek lige relæet, samt forsygningen til det, blot for at være sikker.
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#11
(04-11-2013, 12:35)DarkSide Skrev: Det kunne jo godt lyde som et relæ der ikke slipper som det skal igen, det undrer mig dog en del at det slap da du pillede det ud og satte det i igen.

Hvis du har et multimeter så tjek lige relæet, samt forsygningen til det, blot for at være sikker.

Det kan jo være de rystelser der har været mens det blev pillet ud der har fået det til og slippe.

Puch Maxi 2. 30 km/t. Årgang 1984. (solgt)
Giantco G-Buddy. 30 km/t. Årgang 2011.
Svar
#12
(04-11-2013, 13:34)Quiks Skrev: Det kan jo være de rystelser der har været mens det blev pillet ud der har fået det til og slippe.

Ikke hvis det har været svejst fast, det tror jeg simpelthen ikke på.
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar


Forum spring: