Søg Garagen Hej Gæst! Register

El start problem
#1
Hejsa
Nu fik jeg min scooter til at køre når den er kold .. det er super.
Men udover det kan jeg ikke starte den via elstarteren. Elstarteren kører fint rundt, men det skal så siges at batteriet nok ikke er helt i top. Kan det være fordi den ikke sparker motoren hurtigt nok rundt ? Den starter altid første eller anden gang på kickstarteren.
Giantco Sprint kørt 1700 km fra 2007.

Hilsen Lasse
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
(05-11-2012, 19:13)lasse.j Skrev: Hejsa
Nu fik jeg min scooter til at køre når den er kold .. det er super.
Men udover det kan jeg ikke starte den via elstarteren. Elstarteren kører fint rundt, men det skal så siges at batteriet nok ikke er helt i top. Kan det være fordi den ikke sparker motoren hurtigt nok rundt ? Den starter altid første eller anden gang på kickstarteren.
Giantco Sprint kørt 1700 km fra 2007.

Hilsen Lasse

Ja, det kan sagtens være pga. for svagt batteri. Oplad dit gamle, og prøv igen, ellers bare udskift Blink med øjet
Gilera Stalker -- årgang 2009 -- 3800km. Lovlig
BMW 320i E30 Coupe -- årgang 1987 -- 242.000km.
Svar
#3
(06-11-2012, 01:32)Ra1994gh Skrev: Ja, det kan sagtens være pga. for svagt batteri. Oplad dit gamle, og prøv igen, ellers bare udskift Blink med øjet

Ja det hjalp sgu med et nyt batteri..nu starter efter 10-15 sek på elstarteren, når den er kold . Er det normalt for en 4-takter eller skal jeg ha kigget på andre ting ?

Mvh Lasse
Svar
#4
Den skulle da gerne slå i gang efter 1-2 sekunder, også selvom det er koldt.
Svar
#5
Prøv at rens dit tændrør eller køb et nyt, og vær sikker på at ventilerne står rigtigt.

Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
(09-11-2012, 19:53)lasse.j Skrev: Ja det hjalp sgu med et nyt batteri..nu starter efter 10-15 sek på elstarteren, når den er kold . Er det normalt for en 4-takter eller skal jeg ha kigget på andre ting ?

Mvh Lasse

Nej det er ikke normalt! Den skal starte på 2-3sek. Er det meget koldt kan det godt være den tager 5sek.
Gilera Stalker -- årgang 2009 -- 3800km. Lovlig
BMW 320i E30 Coupe -- årgang 1987 -- 242.000km.
Svar
#7
(09-11-2012, 22:09)Xipe Skrev: Prøv at rens dit tændrør eller køb et nyt, og vær sikker på at ventilerne står rigtigt.

Tændrøret er nyt og ventilerne er stillet til stram 0,10mm.
Svar
#8
Starter den på førsteUdråbstegn hug på kickstarteren?
Gilera Stalker -- årgang 2009 -- 3800km. Lovlig
BMW 320i E30 Coupe -- årgang 1987 -- 242.000km.
Svar
#9
(10-11-2012, 15:01)Ra1994gh Skrev: Starter den på førsteUdråbstegn hug på kickstarteren?

Ja første eller anden gang.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
(11-11-2012, 22:33)lasse.j Skrev: Ja første eller anden gang.

Så er det enten fordi der er fejl i ledningerne et eller andet sted, ellers så er din motor på vej til kaput Smil
Prøv at tage nogle kabelsko og sæt direkte fra batteriet hen til elstartmotoren (Altså plus fra bat. til elstartmotor, og minus fra bat. til motorblok. Og se om den starter hurtigt.
Gilera Stalker -- årgang 2009 -- 3800km. Lovlig
BMW 320i E30 Coupe -- årgang 1987 -- 242.000km.
Svar
#11
Jeg havde samme problem sidste år, og der var det batteriet den var gal med.
Svar


Forum spring: