Søg Garagen Hej Gæst! Register

Problemer med pgo hot 50
#1
Hej alle sammen.
Jeg har købt en ny karburator til min hot 50.
Her er et link så i kan se hvilken en jeg har købt.
http://www.scooter-dele.dk/piz.asp?id=20...0&mId=1956

Efter jeg har sat den på har den problemer med at starte, men så når den starter kan jeg køre lidt på den men så går den ud igen og så kan den ikke starte før noget tid igen.
Det kan den med en dyse 72, har også prøvet en 74 og 76 men der ville den ingenting.
Er der nogle der har et bud på hvad det kan være?
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Hvad farve er dit tændrør? Kan være at den ikke får nok benzin og så dør?
Bil: Audi A4, 2.0 TDI 207/445 HK/NM. 
Knallert: ingen pt. 
Husdyr: 3 katte. 
Arbejde: lastbilchauffør. 
For sjov/projekter: mini chopper. 
Uddannelse: lastbilchauffør med speciale i gods transport. 
Svar
#3
Har ikke lige fået tjekket mit tændrør, men hvis det ikke er nøddebrunt er det så defekt?
Svar
#4
Så det bare en forkert dyse, så skal man dyse om, men prøv at tjek stel forbindelsen også.
Bil: Audi A4, 2.0 TDI 207/445 HK/NM. 
Knallert: ingen pt. 
Husdyr: 3 katte. 
Arbejde: lastbilchauffør. 
For sjov/projekter: mini chopper. 
Uddannelse: lastbilchauffør med speciale i gods transport. 
Svar
#5
Jeg havde det samme med min Honda Wallaroo, standard størrelse på min dyse er 65 Blink med øjet
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)



Forum spring: