Søg Garagen Hej Gæst! Register

Genstart under opstart ved udskifting af CPU + bundkort
#25
Prøv med andre ramblokke, og med et andet grafikkort. Én ting af gangen så man kan bruge udelukkelsesmetoden.

Ved godt det lyder lidt bøvlet for det er jo ikke altid man lige har ekstra hardware liggende, men det er den eneste udvej. Så ud og spørg venner og familier om du kan låne lidt hardware af dem for at teste.

Alt afhængig af hvilken BIOS der hører til dit bundkort (jeg ved det ikke), så kunne det tyde på at det er rammene den er galt med, eller selve bundkortet.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#26
hmm Skrev:kan det så være kølepastaen?? Jeg har ikke selv puttet det på, det sad som sagt på kølerens uderside.

Hvis du er sikker på at køleren er monteret korrekt så er det med næppe grundet overophedning. hurtigt går det altså heller ikke.
Hvis køleren er monteret forkert og ikke har ordentligt kontakt kan CPU'en godt blive overophedning på et splitsekund.
Svar
#27
Så det kan godt være at cpu'en blev overophedet da jeg startede pc'en med de nye hardware?
Min søster har i bund og grund den samme pc. Dvs. samme bundkort, cpu, ram som jeg havde før jeg købte ny cpu + bundkort. Hun har dog kun 512mb ram, så den klods nakker jeg lige .. :P Hun har ikke noget grafikkort, da hun benytter det der er onbord.
MadAss!
Svar
#28
på min, startede den op kom lidt efter ram tællingen, også genstartede den det var pga. der manglede kølepasta havde meget lidt på
Svar
#29
der var heller ikke meget kølepasta på køleren da jeg pakkede den ud, men nu har jeg ikke så meget forstand på kølepasta. Jeg ved bare at der ikke må komme for lidt eller for meget kølepasta på.
MadAss!
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#30
Den når også at tælle ram inden den genstarter, så det er vel ikke ram'ene? Den kan godt se 1 GB hvis jeg sætter begge 512 klodser i. Og den se kun det halve hvis jeg sætter en 512mb ram klods i, så det er da ikke ram'ene der er noget galt med ??
MadAss!
Svar
#31
Jeg har før oplevet at rammen bliver talt selvom de får computeren til at boote.

Men det er svært at vide hvad der er galt i dit tilfælde.


Skal dit bundkort jumpes først ?
Hvad står der på dine ram ?
Kan du have vendt stikket til harddisken forkert ?

Jeg forstår ikke at du nævner et onboard grafikkort. Det står der ikke i beskrivelsen af bundkortet.
Svar
#32
stoiss Skrev:Et andet spørgsmål - giver bundkortet nogle bip lyde fra sig når du prøver at starte? Somregel vil der i manualen til bundkortet stå hvad de betyder.
Mit siger en bib lyd når jeg tænder for kassen, og det har mine andre computere også gjort, så. Det vidst såmen helt normalt.
Hehe.
Giantco
Svar
#33
hvis den tæller ram rigtigt så er det ikke rammene og hvis du kan se den tæller er det ikke grafikkortet Smil
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#34
Poul, har du evt. overvejet at ringe til forhandleren eller forbrugerservice fra den pågældende udbyder.
Giantco
Svar
#35
Jeg har 2 gange oplevet, at maskinen (2 forskellige!) gik i reboot efter kort tid i Windows XP.
Det viste sig at være RAM fejl!

Begge gange blev fejlen fundet ved hjælp af dette lille testprogram:
http://www.softpedia.com/progDownload/Me...-9423.html

Du skal køre programmet fra en boot diskette, som der følger et værktøj med til at generere.
Svar
#36
scootertalk Skrev:Jeg har før oplevet at rammen bliver talt selvom de får computeren til at boote.

Men det er svært at vide hvad der er galt i dit tilfælde.


Skal dit bundkort jumpes først ?
Hvad står der på dine ram ?
Kan du have vendt stikket til harddisken forkert ?

Jeg forstår ikke at du nævner et onboard grafikkort. Det står der ikke i beskrivelsen af bundkortet.

Jeg har kigget lidt på de forskellige jumpere, men jeg har, i følge manualen, kun tre jumpere: en til LAN, en til at CLEAR CMOS og en BIOS FLASH PROTECT. Den til LAN er ENABLE, den der hedder CLEAR CMOS står til NORMAL og BIOS FLASH PROTECT står til at være UNPROTECT.

Mine ram er begge PC3200 og DDR400, 400MHz

Stikket til harddisken kan kun vende på en måden, det er et 39-pin's stik, men 19 pine på den ene række og 20 på den anden, hvis i forstår. Så det kabel kan kun vende på en måde.
MadAss!
Svar


Forum spring: