Søg Garagen Hej Gæst! Register

Hjelmrum lås virker ikke ordentligt
#1
Hey alle...

Hjemrums låsen på min elyseo virker ikke rigtigt...
Det er som om at selve "låget" ikke kan komme langt nok ned. Selve låsemekanismen virker, den er dog en smule træg, men den virker.

Jeg tvivler på at jeg er den første med det her problem, så hvis der er nogen der har en ide om hvad jeg kan gøre, så kom endelig med det Smil
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
(23-01-2011, 23:38)hjalte81 Skrev: Hey alle...

Hjemrums låsen på min elyseo virker ikke rigtigt...
Det er som om at selve "låget" ikke kan komme langt nok ned. Selve låsemekanismen virker, den er dog en smule træg, men den virker.

Jeg tvivler på at jeg er den første med det her problem, så hvis der er nogen der har en ide om hvad jeg kan gøre, så kom endelig med det Smil

He, min gjorde det samme. Grin

Åbn, sædet og løsn de 2 bolte foran, og skub sædet "op mod loftet" og hold den der. Stram dem igen, så burde det sige "klik" Smil
Vivacity ´99 , Afmeldt  08.10.17 Og sat i opbevaring. I 2024 kan den veteranforsikres. :)
Svar
#3
(23-01-2011, 23:38)hjalte81 Skrev: Hey alle...

Hjemrums låsen på min elyseo virker ikke rigtigt...
Det er som om at selve "låget" ikke kan komme langt nok ned. Selve låsemekanismen virker, den er dog en smule træg, men den virker.

Jeg tvivler på at jeg er den første med det her problem, så hvis der er nogen der har en ide om hvad jeg kan gøre, så kom endelig med det Smil

Næ, du er ikke den første med det problem Blink med øjet. jeg løste mit, ved at give låsemekanismen og fjederen noget fedt, og bøje stangen (som der er på min model) en lille smule. Visse modeller er udstyret med et kabel (ved jeg ikke om din er?) Og så skal det ha' noget smørrelse, til inderkablet.


 46 år på 2 hjul. Kymco Super 8 2015 18.000 km VGA Mover 2016 6.600 km.
Svar
#4
(23-01-2011, 23:44)barden Skrev: He, min gjorde det samme. Grin

Åbn, sædet og løsn de 2 bolte foran, og skub sædet "op mod loftet" og hold den der. Stram dem igen, så burde det sige "klik" Smil

Det vil jeg prøve. Håber det virker... ellers må jeg ty til at bøje stangen Smil
Svar
#5
(23-01-2011, 23:46)Jps Skrev: Næ, du er ikke den første med det problem Blink med øjet. jeg løste mit, ved at give låsemekanismen og fjederen noget fedt, og bøje stangen (som der er på min model) en lille smule. Visse modeller er udstyret med et kabel (ved jeg ikke om din er?) Og så skal det ha' noget smørrelse, til inderkablet.

Jeg tror der er et kabel, låsen sidder ihvertfald et stykke fra selve låsemekanismen...

Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
(23-01-2011, 23:48)hjalte81 Skrev: Det vil jeg prøve. Håber det virker... ellers må jeg ty til at bøje stangen Smil

Ikke for meget Blink med øjet.


 46 år på 2 hjul. Kymco Super 8 2015 18.000 km VGA Mover 2016 6.600 km.
Svar
#7
(23-01-2011, 23:48)hjalte81 Skrev: Det vil jeg prøve. Håber det virker... ellers må jeg ty til at bøje stangen Smil

Hvis stangen er helt lige, er den ok. Prøv det med boltene. Evt. lad dem være løsnet og luk sædet. Så kan du se om det vil komme til at virke inden du spænder dem.
Vivacity ´99 , Afmeldt  08.10.17 Og sat i opbevaring. I 2024 kan den veteranforsikres. :)
Svar


Forum spring: