Søg Garagen Hej Gæst! Register

Hjælp Ingen lys
#1
Min nye Stanger har mistet for & bag lys på samme tid. Der er ingen pærer sprunget og der er ikke noget i vejen med sikringerne eller lyskontakten. Er der nogen herinde som har prøvet det ??
Der skal lige siges at alt andet el virker, horn ,blink og bremser mv. Et godt råd udbedes venligst og på forhånd tak.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
bennabh Skrev:Min nye Stanger
Tilbage i synet på forhandleren... Det må være hans problem.
Svar
#3
Mnc Skrev:Tilbage i synet på forhandleren... Det må være hans problem.

Det var ikke den slags løsning jeg søger , da forhandleren bor over 100 km væk. Jeg har skrottet garangetien og det skulle da være til at finde ud af (Vi gør det selv) ved du nok ;
Svar
#4
Har den lille ekstraledning til pluspolen på batteriet forbindelse?
Beatus, qui prodest, quibus potest
Stavefejl og dårlig grammatik er lavet bevidst. Det øger underholdningsværdien.
Remember... four wheels move the body, but two wheels move the soul.
Svar
#5
bennabh Skrev:da forhandleren bor over 100 km væk
Okay Griner
Min pointe var blot, at sådanne ting bare skal virke på en ny maskine. Smil

Vil afholde mig fra at give tips til at fikse maskinen, da jeg ikke selv kan finde ud af det. :P
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
kragen Skrev:Har den lille ekstraledning til pluspolen på batteriet forbindelse?

Ja der er en rød ledning med en sikring på foruden den ´´tykke`` som går ned til startrelæet
Svar
#7
Mnc Skrev:Okay Griner
Min pointe var blot, at sådanne ting bare skal virke på en ny maskine. Smil

Vil afholde mig fra at give tips til at fikse maskinen, da jeg ikke selv kan finde ud af det. :P

Det er helt ok
Svar


Forum spring: