Søg Garagen Hej Gæst! Register

Den trækker ikke..
#1
Hejsa alle sammen herinde på billig-scooter! Grin .

Jeg købte mig her for et par måneders tid siden en pgo hot 50 brugt. Og den har simpelthen virket upåklageligt indtil for nyligt. Græder Den er std. med fjernede begrænsninger fra år 2007.

( jeg ved næsten intet om scootere )

Fra 0-20 km/t er det som om, at den ikke får overført sine kræfter ordentligt. Motoren tager masser af omdrejninger, men alligevel får den ikke ordentligt fat. (Kan sammenlignes med når man ikke helt slipper koblingen ordentligt i en bil.)

Så fra 20-40 km/t trækker den fuldstændig som den skal. Men når jeg så når omkring de 40 km/t så falder omdrejningerne voldsomt, og den trækker virkelig dårligt. På speedometeret kunne jeg godt klemme den op på 70 km/t før, men nu vil den ikke det mindste over 55 km/t.

Og så engang imellem, selvom man giver fuldgas, så falder omdrejningerne og den er næsten ved at gå ud og den prutter og sprutter, og så pludselig trækker den "normalt" igen.

Det er meget mærkeligt, og jeg forstår ingenting af det Græder , og jeg håber virkelig i kan hjælpe mig herinde!

på forhånd tak! (:
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Du bedes venligst trykke på saksesymbolet [Image: icon_edit.gif] , i øverste højre hjørne i dit indlæg, og rette indlægget, så det kommer i overensstemmelse med gældende regler, for indlæg i dette forum. Vi går bla. meget op i, at man især husker, at der skal benyttes stort begyndelsesbogstav ved sætningsbegyndelser. Det gælder altså også, efter følgende tegn: punktum (.), udråbstegn (!) og spørgsmålstegn (?).

Du kan læse mere om, hvorfor vi går meget op i, at man skriver pænt, her: http://www.billig-scooter.dk/viewtopic.p...9926#69926

Skulle dette give anledning til spørgsmål, er du meget velkommen til, at sende en PB.
Beatus, qui prodest, quibus potest
Stavefejl og dårlig grammatik er lavet bevidst. Det øger underholdningsværdien.
Remember... four wheels move the body, but two wheels move the soul.
Svar
#3
Umiddelbart skulle man tro at rullerne havde en forkert vægt.
Men hvis du ikke har udskiftet dem så kan det jo ikke være fejlen.

Prøv at rense karburatoren. Nogle gange kan det gøre underværker! Smil
Svar
#4
Eftersom den tidligere har kørt godt, og at jeg ikke har skiftet noget på den. Vælger jeg at tro at det ikke kan være det. Griner

Så må jeg se om jeg kan finde kompressoren ude i skuret. (Har ladet mig fortælle at det er er nemmest at rense den med trykluft) Og så evt. få en til at hjælpe mig så jeg også kan få skidtet samlet igen bagefter.

Så må vi se hvad der kommer ud af det! Grin
Svar
#5
http://www.billig-scooter.dk/viewtopic.php?t=7179

Følg den guide Smil! Det er slet ikke så svært som man tror.

Du kan eventuelt tage billeder undervejs. Så kan du se hvordan det har siddet på før :wink:
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Efter endelig at havet taget mig sammen til at prøve, viser det sig at det hjalp!
Den trækker som den skal. Og det var faktisk overhovedet ikke ret svært at rense karburatoren, hvis man altså bare sørger for, ikke at få nogen dele vækBlink med øjet

Så jeg siger mange tak for hjælpen! Grin
Svar


Forum spring: