Søg Garagen Hej Gæst! Register

Problemmer med min aprilia sonic
#1
Hejsa

Jeg har haft en del problemmer med min sonic på det sidste. Da jeg købte den for 3 måneder siden virkede den fint og virkede også fint 1 måned efter, men så virkede den ikke mere. Nu har jeg haft den til en mekaniker for at få den lavet og den virkede da også, men da jeg var ude og kører på den imorges gik den lige pludselig ud. Jeg havde taget lidt fart af og da jeg var drejet om hjørnet gik den ud og kunne ikke starte igen.

Her til aften har jeg tjekket luftfilteret men der er ikke noget der og der er lige fyldt benzin og olie og karporatorsprit på.

Nogle som kan fortælle mig hvad der er galt?
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Gør den det kun når du drejer, eller er det også lige ud den gør det. Når den går ud slukket alt så, eller er det lige som når man slipper gassen??. Er der forskel om den er varm eller kold, for så kunne det evt. være din karburator ik er ordenligt indstillet.

Hvis det først er idag du har kommet sprit i, kunne det tænkes at der enten er kondens i svømmerhuset eller i tanken.. Eneste måde at komme det til livs er, tom tanken eller svømmerhuset helt, derefter kom helt frisk benzin i den.

Har du prøvet at ring til værkstedet hvor du fik den lavet, for det kunne tyde på at de ik har fundet fejlen.

Mvh
Tempo...
Tempo.... frihed på 2 hjul.
Svar
#3
Den gør det også lige ud og det var ikke idag jeg kom sprit i men for et par dage siden og der kørte den fint, men idag efter snestormen og kulden gik den ligepludselig død

den virkede også helt fint efter jeg havde haft den til værksted så de fandt fejlen, det er en ny fejl som er kommet
Svar
#4
Tempo Skrev:Gør den det kun når du drejer, eller er det også lige ud den gør det. Når den går ud slukket alt så, eller er det lige som når man slipper gassen??. Er der forskel om den er varm eller kold, for så kunne det evt. være din karburator ik er ordenligt indstillet.

Hvis det først er idag du har kommet sprit i, kunne det tænkes at der enten er kondens i svømmerhuset eller i tanken.. Eneste måde at komme det til livs er, tom tanken eller svømmerhuset helt, derefter kom helt frisk benzin i den.

Har du prøvet at ring til værkstedet hvor du fik den lavet, for det kunne tyde på at de ik har fundet fejlen.

Mvh
Tempo...

Den går bare ud altså ligesom når man slipper gassen, lyset i speedometer virker stadig, men forlys og baglys går ud.

Den gør det også lige ud og det var ikke idag jeg kom sprit i men for et par dage siden og der kørte den fint, men idag efter snestormen og kulden gik den lige pludselig død.

Den virkede også helt fint efter jeg havde haft den til værksted så de fandt fejlen, det er en ny fejl som er kommet.
Svar
#5
Okey...

Jeg ville henvende mig til værkstedet, for som jeg læser det så er det samme problem opstået igen.

For det kan være alt fra en defekt karburator til en fejl i dit ledningsnet...

Mvh
Tempo
Tempo.... frihed på 2 hjul.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Okay mange tak for hjælpen.
Svar
#7
jaxcxe4 Skrev:okay mange tak for hjælpen
Du bedes venligst trykke på saksesymbolet [Image: icon_edit.gif] , i øverste højre hjørne i dine indlæg, og rette indlæggene, så de kommer i overensstemmelse med gældende regler, for indlæg i dette forum. Vi går bla. meget op i, at man især husker, at der skal benyttes stort begyndelsesbogstav ved sætningsbegyndelser. Det gælder altså også, efter følgende tegn: punktum (.), udråbstegn (!) og spørgsmålstegn (?).

Du kan læse mere om, hvorfor vi går meget op i, at man skriver pænt, her: http://www.billig-scooter.dk/viewtopic.p...9926#69926

Skulle dette give anledning til spørgsmål, er du meget velkommen til, at sende en PB.
Beatus, qui prodest, quibus potest
Stavefejl og dårlig grammatik er lavet bevidst. Det øger underholdningsværdien.
Remember... four wheels move the body, but two wheels move the soul.
Svar


Forum spring: