Søg Garagen Hej Gæst! Register

Frossen motor!
#1
Hej Alle på BS

Jeg er rendt ind i det besynderlige problem at min Kinroad Chopper, bogstavlig talt fryser.
Og dette er altså ikke i karburatoren.
Det er motoren der ikke kan køre rundt, jeg oplevede det i morges og kickstarteren sad fuldstændig fast, den kunne godt gå " i hak" men så var det også det.

Jeg prøvede så at sætte den i gear og skubbe den, der kunne jeg så høre at koblingen gav sig en smule. Men cylinder og krumtap sad helt fast.

Da jeg så kom hjem fra job i dag prøvede jeg at hælde en varm spand vand ud over motoren og det hjalp faktisk.

Det skal lige siges at jeg har haft bøvl med at der kommer vand i olien når det har regnet meget, og jeg kan simpelthen ikke finde ud af hvor fan det kommer ind henne. (olien bliver selvfølgelig skiftet hver gang jeg opdager det.)

Har nogle af jer oplevet dette? Og har i nogle idéer til hvor det vand kommer ind henne?
Der kommer nemlig ikke olie ud nogen steder, jeg fatter det sku godt nok ikke.

Mvh Jonas
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Polywog Skrev:Hej Alle på BS

Jeg er rendt ind i det besynderlige problem at min Kinroad Chopper, bogstavlig talt fryser.
Og dette er altså ikke i karburatoren.
Det er motoren der ikke kan køre rundt, jeg oplevede det i morges og kickstarteren sad fuldstændig fast, den kunne godt gå " i hak" men så var det også det.

Jeg prøvede så at sætte den i gear og skubbe den, der kunne jeg så høre at koblingen gav sig en smule. Men cylinder og krumtap sad helt fast.

Da jeg så kom hjem fra job i dag prøvede jeg at hælde en varm spand vand ud over motoren og det hjalp faktisk.

Det skal lige siges at jeg har haft bøvl med at der kommer vand i olien når det har regnet meget, og jeg kan simpelthen ikke finde ud af hvor fan det kommer ind henne. (olien bliver selvfølgelig skiftet hver gang jeg opdager det.)

Har nogle af jer oplevet dette? Og har i nogle idéer til hvor det vand kommer ind henne?
Der kommer nemlig ikke olie ud nogen steder, jeg fatter det sku godt nok ikke.

Mvh Jonas

Hvis motoren er frosset, så må der jo være vand i olien igen, ellers er det ikke muligt Smil
Svar
#3
[quote="ChemicalBoy"]Hvis motoren er frosset, så må der jo være vand i olien igen, ellers er det ikke muligt Smil[/quote

Host, host . jeg skrev "Det skal lige siges at jeg har haft bøvl med at der kommer vand i olien når det har regnet meget, og jeg kan simpelthen ikke finde ud af hvor fan det kommer ind henne. (olien bliver selvfølgelig skiftet hver gang jeg opdager det.)
Svar
#4
ChemicalBoy <<

Jeg vil godt lige undskylde for min...måske lidt spydige bemærking tidligere. Sorry

Nu har jeg så haft tid til at skille lidt af kværnen ad og finde fejlen.

Jeg skal prøve at beskrive det bedst muligt.

I det kammer hvor svinghjulet sidder, er der et dæksel der dækker alt det elektriske, plus kæden fra el-starteren. (Venstre side af motoren)
I netop dette rum havede der samlet sig så meget vand at når det så frøs kunne det holde hele svinghjulet fast, og dette er så svar på hvorfor jeg ikke har kunne starte maskinen.
Samtidig kunne det jo faktisk også være svar på hvorfor der er vand i olien.
Vandet kunne måske sive ind igennem den pakdåse der er imellem svinghjul og krumtap??

Ja, så vandet er (efter min mening) kommet ind samme sted som ledningen fra svinghjulet kommer ud, så det skal have en gang rudelim eller silicone af en eller anden art.

Samtidig forklare det måske også hvorfor mit lys er faldet og steget i lysstyrke.

Det der dog undre mig aller mest er sku at den stadig har kunne starte.....altså...meget kan man sige om kina-maskiner...men at de kan køre med et svinghjulshus flydt med vand er sku vildt! Grin
Svar
#5
Polywog Skrev:ChemicalBoy <<

Jeg vil godt lige undskylde for min...måske lidt spydige bemærking tidligere. Sorry

Nu har jeg så haft tid til at skille lidt af kværnen ad og finde fejlen.

Jeg skal prøve at beskrive det bedst muligt.

I det kammer hvor svinghjulet sidder, er der et dæksel der dækker alt det elektriske, plus kæden fra el-starteren. (Venstre side af motoren)
I netop dette rum havede der samlet sig så meget vand at når det så frøs kunne det holde hele svinghjulet fast, og dette er så svar på hvorfor jeg ikke har kunne starte maskinen.
Samtidig kunne det jo faktisk også være svar på hvorfor der er vand i olien.
Vandet kunne måske sive ind igennem den pakdåse der er imellem svinghjul og krumtap??

Ja, så vandet er (efter min mening) kommet ind samme sted som ledningen fra svinghjulet kommer ud, så det skal have en gang rudelim eller silicone af en eller anden art.

Samtidig forklare det måske også hvorfor mit lys er faldet og steget i lysstyrke.

Det der dog undre mig aller mest er sku at den stadig har kunne starte.....altså...meget kan man sige om kina-maskiner...men at de kan køre med et svinghjulshus flydt med vand er sku vildt! Grin

Ja jeg tror du misforstod mig. Altså nu ved jeg ikke hvor meget sne storm i har haft på amager, men i vest jylland hvor jeg er bosat, ja der har vi altså fået en ordenlig slat, og det resultere jo i en masse sjat og vand på vejene og derfor var mit umildbare gæt at motoren havde hevet vand ind siden du sidst havde tjekket det, og det derfor havde frosset motoren olien fast så ingenting har kunne bevæge sig i maskinen Smil

Men ja det er ikke utænkeligt at det er derfra problemet stammer, det kan jo næsten ikke være andet Smil
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)



Forum spring: