Søg Garagen Hej Gæst! Register

el start du ikke
#1
hej ... har lige købt en suzuki estelite. har været ude og køre på den få gange men sidste gang jeg kørte på den sammen med en af minne venner. kørte det vi rundt omkring og i starten virkede elstarten fint. men efter for hver gang jeg havde kørt og slukket den. blev den svær og svær at starte til sidst. kunne den ikke så jeg lod den stå lidt. og prøvede lidt senere der kunne den llige nå at starte. men så da jeg havde kørt lidt længere og slukkede min scooter igen kunne den ikke starte igen. og det lød svagt da jeg prøvede at starte den. og det blev svagere og svarger nu mere jeg prøvede. selv om der var stort mellem rum hver gang jeg prøvede.. når men så da jeg kom hjem prøved jeg at lade batteriet op i to tre timer eller sådan noget og prøve at se om den kunne starte .. jeg trykkede på elstarten og der kom en meget svag lyd .. så trykkede jeg en gang til og der kom slet ikke nogle lyd.. så prøvede jeg at se om blinklysne virkede det gjorde de.. så laddede jeg batteriet fuldt op.. men der skete slet ikke noget da jeg trykkede på el starteren. så prøvede jeg at se om blinklysne stadig virkede det gjorde de ikke.. har også prøvet at måle batteriet for strøm der står den er helt ladet op der er12.4 wolt på ............... så hvad kan det være der er galt
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
frederik Skrev:hej ... har lige købt en suzuki estelite. har været ude og køre på den få gange men sidste gang jeg kørte på den sammen med en af minne venner. kørte det vi rundt omkring og i starten virkede elstarten fint. men efter for hver gang jeg havde kørt og slukket den. blev den svær og svær at starte til sidst. kunne den ikke så jeg lod den stå lidt. og prøvede lidt senere der kunne den llige nå at starte. men så da jeg havde kørt lidt længere og slukkede min scooter igen kunne den ikke starte igen. og det lød svagt da jeg prøvede at starte den. og det blev svagere og svarger nu mere jeg prøvede. selv om der var stort mellem rum hver gang jeg prøvede.. når men så da jeg kom hjem prøved jeg at lade batteriet op i to tre timer eller sådan noget og prøve at se om den kunne starte .. jeg trykkede på elstarten og der kom en meget svag lyd .. så trykkede jeg en gang til og der kom slet ikke nogle lyd.. så prøvede jeg at se om blinklysne virkede det gjorde de.. så laddede jeg batteriet fuldt op.. men der skete slet ikke noget da jeg trykkede på el starteren. så prøvede jeg at se om blinklysne stadig virkede det gjorde de ikke.. har også prøvet at måle batteriet for strøm der står den er helt ladet op der er12.4 wolt på ............... så hvad kan det være der er galt
Du bedes venligst trykke på saksesymbolet [Image: icon_edit.gif] , i øverste højre hjørne i dit indlæg, og rette indlægget, så det kommer i overensstemmelse med gældende regler, for indlæg i dette forum. Vi går bla. meget op i, at man især husker, at der skal benyttes stort begyndelsesbogstav ved sætningsbegyndelser. Det gælder altså også, efter følgende tegn: punktum (.), udråbstegn (!) og spørgsmålstegn (?).

Du kan læse mere om, hvorfor vi går meget op i, at man skriver pænt, her: http://www.billig-scooter.dk/viewtopic.p...9926#69926

Skulle dette give anledning til spørgsmål, er du meget velkommen til, at sende en PB.
Beatus, qui prodest, quibus potest
Stavefejl og dårlig grammatik er lavet bevidst. Det øger underholdningsværdien.
Remember... four wheels move the body, but two wheels move the soul.
Svar
#3
Det lyder som starteren der er gået til , prøv at finde startrelæet og kortslut de to kabler , hvis starteren kører, nu er det relæet eller kontakten på styret der er defekt.
Svar
#4
keldda Skrev:Det lyder som starteren der er gået til , prøv at finde startrelæet og kortslut de to kabler , hvis starteren kører, nu er det relæet eller kontakten på styret der er defekt.
Det lyder nu mere som om, at batteriet er klappet sammen og/eller forbindelsen fra sikringen er gået. Hvis det var startrelæet eller startmotoren, ville det ikke have indflydelse på blinklysene, som også får strøm direkte fra batteriet. Lån/køb et nyt fuldt opladet batteri, hvis det ikke virker, så prøv, at sætte ledninger direkte fra batteriet på startmotoren. Virker det, prøv med ledninger direkte på startrelæet. Virker det også, så tjek din sikring (det kan du også begynde med :wink: ).
Beatus, qui prodest, quibus potest
Stavefejl og dårlig grammatik er lavet bevidst. Det øger underholdningsværdien.
Remember... four wheels move the body, but two wheels move the soul.
Svar
#5
kragen Skrev:Det lyder nu mere som om, at batteriet er klappet sammen og/eller forbindelsen fra sikringen er gået. Hvis det var startrelæet eller startmotoren, ville det ikke have indflydelse på blinklysene, som også får strøm direkte fra batteriet. Lån/køb et nyt fuldt opladet batteri, hvis det ikke virker, så prøv, at sætte ledninger direkte fra batteriet på startmotoren. Virker det, prøv med ledninger direkte på startrelæet. Virker det også, så tjek din sikring (det kan du også begynde med :wink: ).
Prøv og læs igen ,han skriver jo præcis blinklys stadig virker.
Og dog , længere nede virker de åbenbart ikke
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
keldda Skrev:Prøv og læs igen ,han skriver jo præcis blinklys stadig virker.
Citat:"men der skete slet ikke noget da jeg trykkede på el starteren. så prøvede jeg at se om blinklysne stadig virkede det gjorde de ikke.."
:wink:
Beatus, qui prodest, quibus potest
Stavefejl og dårlig grammatik er lavet bevidst. Det øger underholdningsværdien.
Remember... four wheels move the body, but two wheels move the soul.
Svar
#7
okay tak for hjælpen.. men min far fandt ud af at der var en løs ledning, så har lavet elstartern nu. men så er der kommet et andet problem, min scooter kan ikke give fuld gas den hakker i farten.. det er ligesom om at når jeg giver fuld gas, så kører den 25 km i timen også skal den til at acclere, men det kan den ikke.. kun når jeg kører ned af bakke kan den kører fuld gas. den går også ud nogle gange, når jeg holder stille, så jeg skal helle tiden holde den i gang.
Svar
#8
frederik Skrev:okay tak for hjælpen.. men min far fandt ud af at der var en løs ledning, så har lavet elstartern nu. men så er der kommet et andet problem, min scooter kan ikke give fuld gas den hakker i farten.. det er ligesom om at når jeg giver fuld gas, så kører den 25 km i timen også skal den til at acclere, men det kan den ikke.. kun når jeg kører ned af bakke kan den kører fuld gas. den går også ud nogle gange, når jeg holder stille, så jeg skal helle tiden holde den i gang.

Læs nu de regler der er henvist til, af Kragen Blink med øjet.
 45 år på 2 hjul. Kymco Super 8 2015 14.000 km 
Svar


Forum spring: