Søg Garagen Hej Gæst! Register

Kan ikke give gas uden el-start
#1
Hejsa alle sammen.

Jeg har et lille problem som er ved at gå mig lidt på Fortvivlethock:
Når jeg prøver at give min scooter gas mens jeg sidder på den, vil den ikke trække.
Hvis jeg så giver den gas, imens jeg trykker på min el-starter, så køre den ganske fint, men det er bare irriterende man skal holde bremsen nede, trykke på el-starteren og give den gas.

Så jeg ville høre om i ved hvad der kan være galt med scooteren?
Det er en Piaggio Zip fra 94 (ved ikke om det er 2 eller 4 takter :rollSmil

Jeg har smidt en lille video op på min hjemmeside, så i kan se hvad jeg mener.
:arrow: http://www.yellowside.net/piaggiozip.wmv
Håber i kan hjælpe mig Smil

Mvh.
Tommy
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Du har kiks i en stelforbindelse vil jeg tro.

Prøv at træk en god tyk ledning fra stel til motor, og se om det ikke klarer problemet.
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#3
Faverne ser godt nok mærklige ud i den video :? .
Gilera Runner Sp 50 2006. King of the road Ca 60.000 km.
Gilera Runner Sp 30 2004 Gammel model 2366 km "Hvepsen".
Aprilia Sport City One 50cc 4T 2010 model 10550 km is blå.
Hjælper andre når jeg kan med deres scooterer det var også noget at Kragen gjore vi glemmer ham aldrig ære være hans minde R.I.P.
Svar
#4
Johannes Johansen Skrev:Faverne ser godt nok mærklige ud i den video :? .

Farverne ser da fine ud her.

Men det er næsten 100% en stel forbindelse der mangler.
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#5
Tja windows media player viser den i mærklige faver hved ikke lige hvorfor Fortvivlethock: Ond .
Gilera Runner Sp 50 2006. King of the road Ca 60.000 km.
Gilera Runner Sp 30 2004 Gammel model 2366 km "Hvepsen".
Aprilia Sport City One 50cc 4T 2010 model 10550 km is blå.
Hjælper andre når jeg kan med deres scooterer det var også noget at Kragen gjore vi glemmer ham aldrig ære være hans minde R.I.P.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Ved i så noget om hvor henne på motoren den forbindelse skal gå fra?
Altså hvor henne på motoren. Jeg har ingen forstand på hvordan det skal sidde :oops:

Og tak for de hurtige svar ^^
Svar
#7
fjollerik Skrev:Ved i så noget om hvor henne på motoren den forbindelse skal gå fra?
Altså hvor henne på motoren. Jeg har ingen forstand på hvordan det skal sidde :oops:

Og tak for de hurtige svar ^^

Det er ligemeget, den skal bare sidde så den har forbindelse mellem motor og stel Smil

Du kan evt spænde den i den ene skrue der holder varioskjoldet, og så på stellet.
Never underestimate the pain of a person because the truth is everyone is struggling. It's just some people hide it better than others.
Svar
#8
Super !! jeg hopper lige ud og prøver ;D
Svar
#9
Sikkert rigtigt med stelforbindelse eller tændspole der sidder løs, meeeeen sidder og tænker , hvordan F fandt du på at trykke på starteren , det tror jeg aldrig jeg havde fundet ud af hjalp Grin Fortvivlethock:
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
Kan se jeg ikke har svaret tilbage !
Men problemet er løst hehe..

Det var pga den manglede stelforbindelse...

Hvordan den mistede denne forbindelse må i ikke spørge mig om.. men pga jer fik jeg det lavet hehe!!

Tak for hjælpen :bow:
Svar


Forum spring: