Søg Garagen Hej Gæst! Register

Elstart på neos?
#1
Hejsa

Efter jeg har taget skiven ud, banker det på kickstarterskjoldet(eller sådan lyder det) når jeg starter op fra elstart,

Den banker et par gange også starter den, men den gør det ikke når scooteren er varm?


Hvad kan det skyldes?
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Tjek o det hele er spændt ordenligt eller først og fremmest om det er samlet rigtigt sammen eller tjek om der lægger en skrue løs der inde i skjoldet har jeg prøvet før :/


Mvh MIkki Smil
AlT BeNZiN Er G0D BeNzIn. :D
Svar
#3
Jeg har tjekket om der sidder noget løst det gør der ikke


Og når den har været tænd en gang, også blevet varm, så gør den det ikke?

Så starter den bare uden at banke Ked af det
Svar
#4
Er det en pgo ? det har nogen gange på de nye og lidt gamle en klokke der siger en ringe lyd ?


Det har min vens pgo pmx ihvertfald på elstart og det er normalt Smil?
AlT BeNZiN Er G0D BeNzIn. :D
Svar
#5
Det er en yamaha neos fra 07

Men min har ikke sådan en klokkelyd, men en banke lyd Ked af det
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Hov ja overskriften Smil Hmm så ved jeg ikek lige havd det kunne være :P tjek om rullerne lægger den rigtige vej og det hele er samlet rigtigt det er mit eneste gæt lige nu håber en anden kan svare bedre end mig Smil
AlT BeNZiN Er G0D BeNzIn. :D
Svar
#7
Hov ja overskriften Smil Hmm så ved jeg ikek lige havd det kunne være :P tjek om rullerne lægger den rigtige vej og det hele er samlet rigtigt det er mit eneste gæt lige nu håber en anden kan svare bedre end mig Smil
AlT BeNZiN Er G0D BeNzIn. :D
Svar


Forum spring: