Søg Garagen Hej Gæst! Register

El-starter (red. startproblemer)
#1
Hej BS

Jeg har følgende problem med min aprilia scarabeo:
Jeg kan sagtens starte den med kick-starteren (pedal), men når jeg prøver med el-starter er der overhovedet ingen reaktion.
Når jeg drejer på tændingsnøglen bevæger nålen på benzinmåleren sig ikke; denne bevæger sig først når jeg har startet motoren via kick-starteren.

Jeg har natten over opladdet mit batteri og nu bevæger nålen sig op når tændingsnøglen drejes, men der er stadig ingen reaktion fra el-starteren.

Når motoren er i gang og jeg aktiverer blinklyset, blinker dette kun når lygterne (for- og baglygte) ikke er tændt. Når for- og baglygten er tæt og jeg aktiverer blinklyset lyser dette permanent.

I starten var det sådan at når motoren var varm ( eller batteriet opladdet??) kunne jeg starter motoren med elstarteren, men som sagt i dag er der overhovedet ingen reaktion.

Som nævnt bevæger benzninmåler nålen sig når jeg drejer tændingsnøglen, men når jeg trækker bremsegrebet ind for at prøve elstarten falder nålen tilbage til "0".


Hvad kan der være galt? Skal der mon et nyt batteri til? (Sikringerne har jeg skiftet)

Hvis der er nogen der kan gennemskue denne problematik og give et bud vil jeg være meget taknemmelig; dog skal det siges at mekaniske evner er begrænsede..

På forhånd tak

Svend
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Svend Skrev:Hej BS

Jeg har følgende problem med min aprilia scarabeo:
Jeg kan sagtens starte den med kick-starteren (pedal), men når jeg prøver med el-starter er der overhovedet ingen reaktion.
Når jeg drejer på tændingsnøglen bevæger nålen på benzinmåleren sig ikke; denne bevæger sig først når jeg har startet motoren via kick-starteren.

Jeg har natten over opladdet mit batteri og nu bevæger nålen sig op når tændingsnøglen drejes, men der er stadig ingen reaktion fra el-starteren.

Når motoren er i gang og jeg aktiverer blinklyset, blinker dette kun når lygterne (for- og baglygte) ikke er tændt. Når for- og baglygten er tæt og jeg aktiverer blinklyset lyser dette permanent.

I starten var det sådan at når motoren var varm ( eller batteriet opladdet??) kunne jeg starter motoren med elstarteren, men som sagt i dag er der overhovedet ingen reaktion.

Som nævnt bevæger benzninmåler nålen sig når jeg drejer tændingsnøglen, men når jeg trækker bremsegrebet ind for at prøve elstarten falder nålen tilbage til "0".


Hvad kan der være galt? Skal der mon et nyt batteri til? (Sikringerne har jeg skiftet)

Hvis der er nogen der kan gennemskue denne problematik og give et bud vil jeg være meget taknemmelig; dog skal det siges at mekaniske evner er begrænsede..

På forhånd tak

Svend

Lyder som et nyt batteri, da dit nuværende ikk kan holde strøm nok til at holde andet end benzinmpleren kørende.

Svar
#3
Hej Xipe

Nu har jeg investeret i et nyt batteri og min Scarabeo spinder som en kat, kan det hele igen: Blinke og starter via el-starteren så mange tak for hjælpen


Svend
Svar
#4
Svend Skrev:Hej Xipe

Nu har jeg investeret i et nyt batteri og min Scarabeo spinder som en kat, kan det hele igen: Blinke og starter via el-starteren så mange tak for hjælpen


Svend

Sådan skal det være. :thumpup:

Kan være svært at undvære de kære maskiner, hvis man først er blevet afhænig af dem.

Svar


Forum spring: