Søg Garagen Hej Gæst! Register

Kold motor dør næsten
#1
Hej Alle

Når jeg starter min scooter springer den igang som en mis, men når jeg så giver gas første gang dør motoren næsten helt. Men den kommer så til live igen og jeg kan så give gas og begynde "The green mile" til arbejde.

Hvad kan der være galt?
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet, så kan du også deltage i julekonkurrencen. :)

#2
Du skal lige vente til motoren bliver lidt varm..
Svar
#3
Okay, så det er normalt?
Svar
#4
KasperC Skrev:Okay, så det er normalt?

Ja, men det kunne også være din choker der driller??(går ud fra den er automatisk??)
Svar
#5
Citat:Okay, så det er normalt?
Det er helt normalt, men den skal gerne kunne tage gassen 2-3 minutter efter du har startet den..
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet, så kan du også deltage i julekonkurrencen. :)

#6
steen55 Skrev:
Citat:Okay, så det er normalt?
Det er helt normalt, men den skal gerne kunne tage gassen 2-3 minutter efter du har startet den..

Jeg lader Big'en varme op i et ½ til 1 minuts tid, inden den får gas, så kører den som regel fint derudaf Smil.
Svar
#7
Ja, men synes en 4-t kræver lidt mere end en 2-t.. især hvis den kører med std. dyse. en lidt større dyse hjælper på det.
Svar
#8
steen55 Skrev:Ja, men synes en 4-t kræver lidt mere end en 2-t.. især hvis den kører med std. dyse. en lidt større dyse hjælper på det.

Det er nok rigtigt, der er den lille forskel mellem 2 og 4takt. Smil
Svar
#9
Den skal varme op, som de andre skriver. Men vi mangler stadig svar på om den tager gassen fint efter en 2-3 minutter?

Jeg kan nu sagtens køre på min Listo få sekunder efter den er startet, den er ikke kvik eller ligende, det kommer først når den er blevet varm.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet, så kan du også deltage i julekonkurrencen. :)

#10
Jeg kører også afsted lisså stille få sek efter jeg har startet den, men giver forsigtigt gas så den kan "følge" med.. så første km er jeg nok ikke over 35 km/t
Svar
#11
SLK Skrev:Den skal varme op, som de andre skriver. Men vi mangler stadig svar på om den tager gassen fint efter en 2-3 minutter?

Jeg kan nu sagtens køre på min Listo få sekunder efter den er startet, den er ikke kvik eller ligende, det kommer først når den er blevet varm.
Jeg havde godt nok bøvl med min i går. Den havde stået ude i regnvejret for første gang!
Den startede godt nok på el med det samme, men satte så ud (jeg håber altså de får justeret den tomgang!), og så var det umuligt at få den i gang igen i et minut eller så.
Og den var så absolut noget død i sværen de første minutter, da jeg endelig kom afsted.
(Regnvejret var hørt op, næsten.)
Svar
#12
De svinger meget i tomgang de første 3-4 minutter
Svar


Forum spring: