Søg Garagen Hej Gæst! Register

Min TMS 50 cc vil ikke starte
#1
Hej jeg har en tms 50 cc classic med en helt almindelig gy6 motor. Den er gået i stykker og det har den været i over 4 måneder, den er næsten ny og har kun kørt 1500 km.

Den var gået i stykker b.g.a tændrørets gevind som gik i stykker så tændrør ikke kan sidde på,
så jeg har nu skaffet mig et andet topstykke og helt nyt 70 cc cyllender samt nye pakninger nyt tændrør nyt stempel og start spray. Og nu har jeg haft det hele monteren på men uden held kan nogle hjælpe mig ? m.v.h adam. Græder
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Adam510:
Du har stillet ventilerne som de skal stå?

Svar
#3
Hej ja jeg vil mene at jeg har stillet ventilerne rigtig , har stillet dem mange mange jeg stiller dem til 0.5 eller 10.0.
Svar
#4
Adam510
Nu er jeg ikke 4 taktskender men mener de skal stå på 0.08.
Der er gnist? Den forsøger ikke at starte overhovedet?

Svar
#5
Hej russer 60 ja der er gnist og nej den forsøger slet ikke at starte.

opdate
gnister den = ja det gøre den

revner i karburator membrand = er tjekket og der er ingen revner

indstilling af karburator luftskruen = er indstillet hele vejen tilbage og 2 ½ ud igen

tingesten ved støtte benet som søger for den ikke starte hvis støtte benet er ned= er fjenet

kommer der benzin når du suger på varcomslangen = ja

luftfilteret ranset = ja helt bestemt

skiftet tænding = ja

indstilling af knastaksel og ventiler = ja ventillerne er stillet til 0.5

mesing skruen i karburatoren = er fjernet
................................................................................................................................................

der er skiftet cyllender og stempel og pakninger std topstykke samt tændrør og det hele er nyt

hober i kunne bruge dette her til noget ,
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Adam510 Skrev:Hej jeg har en tms 50 cc classic med en helt almindelig gy6 motor. Den er gået i stykker og det har den været i over 4 måneder, den er næsten ny og har kun kørt 1500 km.

Den var gået i stykker b.g.a tændrørets gevind som gik i stykker så tændrør ikke kan sidde på,
så jeg har nu skaffet mig et andet topstykke og helt nyt 70 cc cyllender samt nye pakninger nyt tændrør nyt stempel og start spray. Og nu har jeg haft det hele monteren på men uden held kan nogle hjælpe mig ? m.v.h adam. Græder

Hejsa Adam510

Grunden til at den ikke kan starte tror jeg nu ikke skyldes at ventilen skal instilles, selvom at den står nu på 0,10 mm eller hvad den nu står på, jeg har lige fået instillet mine ventilier nød på 0,10 mm indtil at jeg fiser til Wurth Danmark imorgen og køber en søgerblad på 0,08 mm, men hovedsagen er at den starter perfekt selvom at den nu står på de 0,10 mm så fejlen må være et andet sted.
Med Venlig Hilsen.
Micras.
Yamaha Neos 4T, Titanium/Grå EU45, årgang ´13. 17100 km.
Svar
#7
Adam510 Skrev:Hej russer 60 ja der er gnist og nej den forsøger slet ikke at starte.

opdate
gnister den = ja det gøre den

revner i karburator membrand = er tjekket og der er ingen revner

indstilling af karburator luftskruen = er indstillet hele vejen tilbage og 2 ½ ud igen

tingesten ved støtte benet som søger for den ikke starte hvis støtte benet er ned= er fjenet

kommer der benzin når du suger på varcomslangen = ja

luftfilteret ranset = ja helt bestemt

skiftet tænding = ja

indstilling af knastaksel og ventiler = ja ventillerne er stillet til 0.5

mesing skruen i karburatoren = er fjernet
................................................................................................................................................

der er skiftet cyllender og stempel og pakninger std topstykke samt tændrør og det hele er nyt

hober i kunne bruge dette her til noget ,


Husk lige at læse §2 i reglerne, tak.
Og her hvorfor:Stort begyndelsesbogstav.
Svar
#8
Hej micras

jeg tror grunden ligger ved topstykket men ved ikke hvorfor jeg tror det. Den virkede med den anden før gevindet på den gik i stykker men ved søreme ikke hvorfor den ikke virker.

OBS:
Vil du være så venlig, at læse de regler NU, tak.
JPS.
Svar
#9
Adam510 Skrev:Hej micras

jeg tror grunden ligger ved topstykket men ved ikke hvorfor jeg tror det. Den virkede med den anden før gevindet på den gik i stykker men ved søreme ikke hvorfor den ikke virker ,

Hejsa Adam510 igen
Har du prøvet at skifte tændrør på den og se om det vil hjælpe?
Med Venlig Hilsen.
Micras.
Yamaha Neos 4T, Titanium/Grå EU45, årgang ´13. 17100 km.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
HEY micras og sorry sorry sorry til alle sammen jeg har læst reglerne igennem 3 ganne men kan ikke finde noget med pb bogstaver, er der nogle der kan hjælpe mig med at finde ud af hvad jeg gøre forkeat mvh adam ps har skiftet tændrør og har prøvet med startspray
Svar
#11
Adam510 Skrev:HEY micras og sorry sorry sorry til alle sammen jeg har læst reglerne igennem 3 ganne men kan ikke finde noget med pb bogstaver, er der nogle der kan hjælpe mig med at finde ud af hvad jeg gøre forkeat mvh adam ps har skiftet tændrør og har prøvet med startspray

http://www.billig-scooter.dk/profile.php?mode=register . Læs § 2.

Dutch
Svar
#12
Adam510 Skrev:HEY micras og sorry sorry sorry til alle sammen jeg har læst reglerne igennem 3 ganne men kan ikke finde noget med pb bogstaver, er der nogle der kan hjælpe mig med at finde ud af hvad jeg gøre forkeat

I §2 i reglerne står der at du bør (skal) starte med stort begyndelses bogstav efter hvert punktum.
Svar


Forum spring: