Søg Garagen Hej Gæst! Register

Irriterende hakken ved kold-start
#1
Hejsa :wink:

Min scooter kører ikke ordenligt i starten, når den er helt kold. Den trækker meget dårligt, og ryger MEGET ud af udstødningen. Det gør den indtil jeg har holdt gassen i bund i 10 sekunder eller sådan noget. Hvis jeg så ikke kører pænt stærkt i noget tid efter, gør den det stadig når jeg skal op i fart. Men når scooteren endelig er varm, så kører den altså også super godt Grin.

Jeg tror det har noget at gøre med chokeren - er det rigtigt?

Mvh Christian Grin
http://www.Kemikongen.com ;)

Gilera Storm'en er rundet de 15.000 kilometer - Kørt af mig på et enkelt år ;).
Jeg kører nu hovedsagligt på min Aprilia SX.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Det er vel bare når chokeren er aktiveret, at den kører dårligt. Det er meget normalt :P
Svar
#3
Det er netop fordi den er kold. Den skal lige varmes op. Min siger også altid *hakke hakke host* når den kører de første 200-300 meter, men derefter kører den perfekt. :P
Svar
#4
Kan man ikke afhjælpe det med en manuel choker? Det er da virkeligt træls :P
http://www.Kemikongen.com ;)

Gilera Storm'en er rundet de 15.000 kilometer - Kørt af mig på et enkelt år ;).
Jeg kører nu hovedsagligt på min Aprilia SX.
Svar
#5
Hvorfor er det træls? Den skal jo bare varme op. Grin
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
IceTea Skrev:Hvorfor er det træls? Den skal jo bare varme op. Grin

Ja, og det tager ca ½-1 minut. Eller ca. 500 meters kørsel Grin.
Svar
#7
Manuel choker hjælper ikke, da det ikke er chokeren alene der gør at den hakker Smil
Det er fordi motoren er kold, og derfor er der intet at gøre :P Så slemt er det da heller ikke.
Svar


Forum spring: