Søg Garagen Hej Gæst! Register

Baglygte lyser inden start - Vil ikke starte?
#1
Ville prøve at starte Classic igår men den ville overhovedet ikke.
Nok måske på grund af det kolde vejr men jeg opdagede at baglygten lyste konstant?
Hvad i alverden kan det nu være? Lyskontakten var sat på nul så der burde ikke være lys der.
Gjorde ingen forskel i lysstyrken at aktivere bremsen.

Sidst jeg havde den startet var der intet i vejen.
Har haft baggaflen helt afmonteret men der sidder ingen ledninger der kan være blevet beskadiget, så står lidt uforstående over for problemet med lyset og måske også den manglende vilje til at starte. har noget med det at gøre?

Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
russer60 Skrev:Ville prøve at starte Classic igår men den ville overhovedet ikke.
Nok måske på grund af det kolde vejr men jeg opdagede at baglygten lyste konstant?
Hvad i alverden kan det nu være? Lyskontakten var sat på nul så der burde ikke være lys der.
Gjorde ingen forskel i lysstyrken at aktivere bremsen.

Sidst jeg havde den startet var der intet i vejen.
Har haft baggaflen helt afmonteret men der sidder ingen ledninger der kan være blevet beskadiget, så står lidt uforstående over for problemet med lyset og måske også den manglende vilje til at starte. har noget med det at gøre?

Kig på dine kontakter, eller prøv at tag alt strøm fra, ved at tage sikringerne af. Havde samme problem med en Sprint jeg lavede for en ven. Der tog jeg strømmen af, da det var alarmen der drillede.
stavefejl er gratis (:

Hvis det er lettere at skrive på msn, så skriv en pb med din msn.
Svar
#3
Ok
Det var en mulighed Grin
Bare underligt at den er begyndt på det bare ved at stå stille.
Har ikke sat bagbremsekabel på måske det har betydning?

Normalt har jeg ikke problemer med fejlfinding men her er jeg på bar bund.
At pille baggaflen af og sætte på igen burde IKKE resultere i dette vil jeg mene?

Mit største problem er at jeg er nødt til at stå udendørs med den og det er for at sige det mildt, p**sekoldt Grin

Svar
#4
Tror det har en betydning at bagbræmsekabel ikke er sat på, da kontakten virker omvendt(tændt-ikke aktiveret - Slukket-aktiveret)
stavefejl er gratis (:

Hvis det er lettere at skrive på msn, så skriv en pb med din msn.
Svar
#5
99amartin
Dohhhh :oops: Tror søreme du har fat i noget der. Så langt havde jeg ikke tænkt.
Hmmm må jeg lige have set efter når vejret er til at rode med den igen.
Takker Grin

Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
99amartin
Den sad lige i øjet. Det VAR bremsepedalen der hang.
Classic startede i første hug da bagbremsen blev løftet op Grin

Svar


Forum spring: