Søg Garagen Hej Gæst! Register

Mystisk Suzuki Estilete kørsels problem!?
#1
Når jeg kører en tur på min Estilete, så starter det hele fint. Elstarteren virker i første forsøg og jeg kører derudad med 50-60 i timen. Men så lige pludselig efter 1-3 km kørsel så ryger alt momentum. Farten falder til max 20 km/t og selvom jeg giver den fuld gas kan den ikke kører hurtigere. Så når jeg har kørt sådan i et par hundrede meter så vender alt momentum lige så pludseligt som det forsvandt tilbage!? Det kan ske flere gange på en længere køretur..

Hvad kan der være galt? Jeg har haft renset elchokeren samt smurt den med olie, renset hele motoren og pudset tændrøret med en stålbørste. Det virkede midlertidigt (10-15 km kørsel), men nu er det startet igen.
Nogle få gange er scooteren simpelthen gået helt ud og jeg må tænde den igen og tøffe afsted et stykke tid med max 20 km/t..

Hvad kan jeg gøre? Jeg er ved at blive sindsyg over det..

Forresten hvis i siger det er noget med olieblandingen, så bliver jeg nødt til at købe ny karburator, for olieblandingsskruen sidder fast og gevindet er ødelagt
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet, så kan du også deltage i julekonkurrencen. :)

#2
Hvis vi antager at du på den længere tur kører med omtrent max hastighed hele tiden, så synes jeg det lyder som om den har svært ved at få benzin?
Måske der ligger lidt vand i karburator?
Svar
#3
Det kunne være en dårlig stelforbindelse, statoren har løsnet sig, dårligt tændkabel/hætte(revnet).
Og så måske, som du selv nævner olieblandingen??
Svar
#4
Jeg er bestiller en ny karburator hjem, så vil jeg håbe det løser det..
Svar
#5
Ja eller også er der fugt ved drivremmen, så den bare smutter rundt nogle gange når den bliver varm og lidt slappere.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet, så kan du også deltage i julekonkurrencen. :)

#6
HVordan kan jeg stopped det?
Svar
#7
Ang. remmen så tror jeg ikke det er det? Min Listo havde lidt de samme symptomer da jeg fik den for et år siden, efter at have fået skiftet karburator dengang på garantien stoppede løjerne.
Så mit bud er stadig et benzin-problem liggende omkring karb'en.
Svar
#8
ok godt nok.. Har lige bestilt ny 17.5 Karburator fra Speedline.. Så på fedag kan jeg montere 70 ccm Malossi Sport cyl kit, malossi multivar og en 17.5 karbu fra DellOrto Smil Det bliver en god dag forhåbentlig..
Svar
#9
Det kan nemt være et stykke skidt der sætter sig fast i dysen.. Hus også et benzinfilter på slangen..
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet, så kan du også deltage i julekonkurrencen. :)

#10
Ked af det Nemlig - Folk der kører uden et rigtigt benzinfilter, får før eller senere et problem, måske ikke i dag eller i morgen, men dag vil de fortryde det.
Svar
#11
ja det kan være små malingsrester fra tanken.. det døjede jeg med på min maxipuch
Svar
#12
runealdo Skrev:ok godt nok.. Har lige bestilt ny 17.5 Karburator fra Speedline.. Så på fedag kan jeg montere 70 ccm Malossi Sport cyl kit, malossi multivar og en 17.5 karbu fra DellOrto Smil Det bliver en god dag forhåbentlig..



småt tun Blink med øjet
Svar


Forum spring: