Søg Garagen Hej Gæst! Register

Bws Skyder
#1
Hej igen jeg har et problem med min Bws den ville ikk tænde og skyder ud af udstødningen når jeg har kicket mange gange på kickstarteren. Nogen der ved hvad grunden til det er ??? Smil
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Evt. ny tændrær og/eller ny tændrørshætte. Kunne godt tyde på at der ikke er gnist eller at gnisten er meget svag. (Også selvom den gnister mod stel).
Piaggio Skipper 150 cc - 13,1 hk på rullefelt (Totalskadet)
Piaggio Skipper 150 cc - Købt 12-10-2010
Svar
#3
Hvis nu det ikk er det hvad kan det så være ???
Svar
#4
Har du pillet ved den før? - For det kan nemlig mange gange være fejlen.

Ellers lyder det til at den pumper benzin igennem systemet, som den så efter noget tid får antændt.
Det lyder meget som et tændingsproblem. Måske er tændingstidspunktet forkert?
Piaggio Skipper 150 cc - 13,1 hk på rullefelt (Totalskadet)
Piaggio Skipper 150 cc - Købt 12-10-2010
Svar
#5
Hvad ville det sige at tændingstidspunktet er forkert ???
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Det vil bare sige at gnisten ikke springer mens stemplet er i top hvor kompression er størst. Som der er blevet forslået så prøv med nyt tændrør. Den antænner jo pludeselig når den skyder!
Skal man lære skal man prøve...
Svar
#7
Tjek dit svinghjul sidder det korrekt :raisebrow:
kør ikke hurtigere end dine engle kan følge med
Svar
#8
Jeg har ikke rørt ved svinghjulet siden den kørte sidst så regner med den fungerer Smil jeg køber også snart et tændrør så kan jeg lige se Smil
Svar
#9
Har du tjekket gnisten? Både med tændrør, og uden tændrør og hætte?
Piaggio Skipper 150 cc - 13,1 hk på rullefelt (Totalskadet)
Piaggio Skipper 150 cc - Købt 12-10-2010
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
Neej ikk rigtigt kun med tændrør kan det have noget at sige ???
Svar
#11
Kan det være statoren/tændingen der var nemlig en skrue der gik løs på den engang ??? og den har ikk kørt langt siden.
Svar
#12
Det kan ligge i alt der har med tændingssystemet, det er sådan set bare at starte et sted og slutte det andet sted!

Forsøg først med ny tændrør, hætte og eventul kabel, dert er billigst, så kan du måle gennemgang på stator og pickup spole med et multimeter, dernøst vil jeg fejlsøge på CDI, tændingslås div kabelsko og ledninger.
Skal man lære skal man prøve...
Svar


Forum spring: