Søg Garagen Hej Gæst! Register

Kinroad taber kompression/kraft når den er blevet varm
#1
Jeg har en kinroad chopper med 107cc motor og intelligent cdi.
Den har nu kørt knap 2000 km og der har ikke været problemer med kraften før.
Den er gearet 15/46 og jeg har prøvet af sætte både 13, 16 og 17 tænder foran men det hjælper ikke.
Når den er kold kører den perfekt, topfarten bliver dog aldrig over 70.

Når den så bliver varm kan den ikke tage fuld gas, omdrejningerne stiger men den ligesom taber kompression og går ned i fart mens omdrejningerne forsætter, når jeg så tager gassen af så ved ca 50% kraft tager den ved igen.Problemet er kommet snigende og jeg har en mistanke om at det kan være kaburatoren, men der har jeg ikke så stor viden og erfaring.
Jeg har efterspændt og efterset alt ved motoren.

Er der nogen der kan hjælpe mig?
kinroad=fun
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
cdl Skrev:Jeg har en kinroad chopper med 107cc motor, intelligent cdi.. den har nu kørt knap 2000 km og der har ikke været problemer med kraften før.
den er gearet 15/46.. har prøvet af sætte både 13, 16 og 17 tænder foran det hjælper ikke
når den er kold kører den perfekt .. topfarten bliver dog aldrig over 70
men når den bliver varm kan den ikke tage fuld gas.. omdrejningerne stiger men den ligesom taber kompression og går ned i fart.. når jeg så tager gassen så ved ca 50% kraft tager den ved igen....
problemet er kommet snigende..
jeg har efterspændt og efterset alt ved motoren synes jeg..
er der nogen der kan hjælpe mig?

Det er der nok, men regn ikke med at vores residente 4takts guru hjælper dig, før du har rettet dit indlæg så det overholder de regler du har accepteret, da du oprettede din bruger. Det drejer sig om § 2. Du kan genlæse reglerne her : http://www.billig-scooter.dk/profile.php?mode=register - Når du så har genlæst reglerne, retter du dit indlæg, ved at klikke på det ikon der ligner et ark papir med en saks, øverst til højre i dit eksisterende indlæg.

Dutch
Svar
#3
Har den fået 1. service? Hvis nej, så få stillet ventiler og skiftet motor olien. HVis ventiler står korrekt 0.08 så tjek veccumspjældet under toplåget for flænger og små huller.
Skal man lære skal man prøve...
Svar


Forum spring: