Søg Garagen Hej Gæst! Register

Sym mio : Scooteren starter ikke godt
#1
Min scooter (som er som logoet på billig-scooter) starter ikke godt.

Dvs, den tager 3km for at blive varm, selvom den står 2-5 minutter inden, lige meget hjælper det.

Fik sat en ny chooker i, som de sagde var problemen, det hjalp ikke... Hvad kan det være ?

Er ikke helt tryg ved at sende min scooter afsted igen, når de ikke kan se fejlen.

Fejlen har været der siden køb, men den kan køre og starte uden problemer, bage kun 20-30km / timen af de 45 de første 2-3 km, og elendigt træk...

Har i hørt om lign problemer med denne scooter ?

Den er orange og 45 (køre knaldgodt når den er varm).
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Har kun prøvekørt Mio'en, så kender den ikke motormæssigt, udover det der en 4takter. Men det kunne være ventilerne, der trænger til en justering.
Svar
#3
Kan være. Alle forslag er velkomne.

De ved ikke så meget om denne scooter, så er selv i gang med at "lede" efter mulige løsninger.
Svar
#4
Det der er galt er din dyse! Den er for lille og problemet du beskriver sker når det bliver lidt koldt i vejret. Der skal en 88 dyse i så bliver den hurtigere i optrækket og kører med fuld gas fra starten.. ligesom når den er varm. Jeg har selv en og havde det samme problem, men dysen er skiftet og den kører perfekt
Svar
#5
Jeps. Det var hvad der skete.

Omdyses. Underligt.

Grin
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Det var så lidt..
Svar
#7
Det var så lidt..
Svar


Forum spring: