Søg Garagen Hej Gæst! Register

Kølig tur!
#1
Det var så min første rigtige frosttur!

Maskinen har stået ude hele dagen kun beskyttet af et tag. Intet for, bag eller til siderne. Der sad da også dråber af is hist og her på skjolde mm. Noget af det muligvis fra turen ud i morges, hvir jeg kom igennem en snebyge.

Jeg gætter på, vi har omkring 3 frostgrader. Den siger i hvert fald 2,5 herhjemme i 8 meters højde, tæt ved muren.

Kick-armen var ualmindelig sløv i tilbagesvinget, men den kom da tilbage!

Maskinen var også overordentlig treven i sin opførsel.

OK, motoren startede ca. ved hvert andet spark, men kun for måske ½ sekund, før den satte ud. Vel at mærke med skruen i bund! Eller skete der intet.

Ca. 7. gang sprang den så i gang med et brøl. (Tror pokker med fuld gas.)
Først da tændte jeg lyset, men der gik endnu 2-3 minutter, hvor jeg reelt ikke kunne køre. Den nægtede at tage gas.

Da jeg endelig kom i gang, kørte jeg små 3 km, før jeg skulle ind og handle. Det tog vel 10 minutter (Nej, det var Rema 1000, ikke Fakta Smil) ).
Som forsøg startede jeg efterfølgende på el. Kom med det samme!
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
Min bagbremse frøs fast på vej hjem, ganske ubehageligt, når der ligger isspor på cykelstien og man pludselig skal bremse ned.. Fortvivlethock:
Svar
#3
HAHA! Grin Cykelstien var sku oversvømmet på vej til skolen,!
Ville lige ha' lidt sjov, så speedede helt op og racede igennem det 30-40cm dybe vand. hehe..
Men blev sku helt våd på bukserne Ked af det

Men havde griner på alligevel Grin:
Svar
#4
Kørte ind til byen i rimeligt tæt snefald i morges. Borset fra de sædvanlige tumpede cyklister, gik turen som sådan fint.

Gileraen stod ude hele dagen til kl. ca. 16.00. Kædelåsen og tændningslåsen skulle lige have en gang de-icer - men den startede i første hug og bremserne fungerede fint.
Svar
#5
Se at få smurt kabel til bag bremse ordentligt, så vil det ikke fryse fast.

[Image: 2006-09-21%20007.jpg]

Når jeg skriver smøring, så er det altså ikke et par symbolske dråber jeg mener. jeg tager kabel helt af, vikler et stykke klæbebånd omkring kabels enden så det virker som en tragt, og deri hælder jeg så en tyk olie, det tager sin tid før det er løbet igennem. Herefter kører kabel det som var det hydraulik, det ruster ikke, og kan derfor næsten holde evigt. Sådan en tur får alle mine kabler.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Ingen der tør give et bud på maskinens mærkelige opførsel ved start?

For tyk olie?
Vand i olie?
Andet?

Andre 4-taktere, der havde bøvl i går?
Svar
#7
Tror du har været uheldig, eller forkert start teknik, prøv at være lidt mere forsigtig med at give gas.
Svar
#8
LETSINDIG Skrev:Se at få smurt kabel til bag bremse ordentligt, så vil det ikke fryse fast.

http://www.gyr.frac.dk/lifan/2006-09-21%20007.jpg

Når jeg skriver smøring, så er det altså ikke et par symbolske dråber jeg mener. jeg tager kabel helt af, vikler et stykke klæbebånd omkring kabels enden så det virker som en tragt, og deri hælder jeg så en tyk olie, det tager sin tid før det er løbet igennem. Herefter kører kabel det som var det hydraulik, det ruster ikke, og kan derfor næsten holde evigt. Sådan en tur får alle mine kabler.

Det har jeg skam gjort i forbindelse m. jævnlig service, dog med en kabelsmører i den ene ende så det løber ud af den anden, hurtigt og nemt.
Problemet var nede ved bremsenøglen, der har åbenbart ligget noget vand omkring akslen, som frøs fast. Der er ikke noget idag, så det er nok blevet blæst/rystet af.

Mission complete.
Svar
#9
Så var den der igen!

Intet liv uden fuld gas.
Og de første 4-5 gange blot et par host eller 5.

Til gengæld lod jeg den så stå et minuts tid i tomgang, og så var der ikke nær de samme problemer med at tage gas.

Det var dog omkring frysepunktet (altså varmere end i går).
I morges, hvor jeg tog den ud af den varme stald, var der dog -6.
Maskinen blev derfor hurtigt kølet ned, da jeg stillede den fra mig samme sted som i går.

Turen ud gik fint, når man ser bort fra et antal blåfrosne fingre. [Image: shudder.gif][Image: frosty.gif]
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
Jeg måtte også træde flere gange på Zip'en fordi den stod udenfor hele dagen idag, nomalt springer den igang v. første el.anden gang, men idag måtte der 5-6 tråd til før den svagt gik igang, og gassen kunne den ikke tage før den havde stået lidt længe med autochokeren på.

De små motorer er meget afhængig af dysningerne, så når vejret svinger (højtryk/lavtryk og temp.-forskelle), så kan karburatoren nemt komme ud af trimning, og så oplever man startvanskeligheder af og til (og nogen gange går den bare uhyggelgt godt).

Indsprøjtningsmodeller klarer sig meget bedre, fx. har Honda Zoomer og Peugeot's Injection slet ikke problemer i den retning, Computeren klarer selv justeringen, så der altid er optimal "dysning" til indsprøjtningsdysen - uanset vejrtype.
Svar
#11
Energy Skrev:Min bagbremse frøs fast på vej hjem, ganske ubehageligt, når der ligger isspor på cykelstien og man pludselig skal bremse ned.. Fortvivlethock:

Brandirreterende med det vejr, det er sq efterhånden for koldt at ryge når man kører Ond
Pensioneret knallertforhandler af guds nåde.
Svar
#12
Nu er Zip'en gået helt kold, idag holdte den bare op med at køre, og den var ikke til at få liv i igen, tror sgu statoren er gået igen.. :? Det er dælme træls med de latterlige Piaggio statorer, man kan ikke gøre en skid i situationen selvom man har en hel værktøjskasse med.
Nå men, der ryger en ny stator på imorgen, så indtil videre futter jeg på firmaets Typhoon med køreskole numre på bagsmækken.. Grin

Når jeg får pappet, tror jeg, at jeg køber en Honda Zoomer mens jeg har prøvetid på kortet, den er ihvertfald stabil.. 8)
Svar


Forum spring: