Søg Garagen Hej Gæst! Register

Aprilia Sonic 02 startproblemer (Problem næsten fundet)
#1
Hej BS Smil

Jeg har en Aprilia Sonic fra 02. Det startede med den ikke ville starte nogle gange, men det tænkte jeg ikke nærmere over. Så kom den ind til en butik som lavede lygter, elstart og hornet. Efter det startede jeg den kort, og stillede den derefter i garagen. Næste dag ville den ikke starte, og heller ikke dagen efter.

Det endte med min ven tilbød at se på den for mig, så vi kørte ud med den til ham, hvor den står pt. Han prøvede at skifte tændrøret ud med sit eget, også startede den både på el- og kickstart. Han kørte derefter en kort tur, og da han så kommer hjem har den også brændt hans tændrør af! I morgen tager vi ind og køber et tændrør der kan tåle mere varme, men kan det være andet?

Han sagde at han ikke var sikker på der kom nok olie i benzinen. På MG fik jeg at vide at et nyt tændrør med større varme tolerance ikke ville hjælpe, men det derimod var en ny tændspole. Hvad siger I til det? Tak Smil

Indlæg delt op.JPS.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#2
nu kører den igen iflg. min ven Smil Vi havde prøvet at skifte tændrør, men stadig ikke. Så idag undersøgte han karboratoren, og det viste sig at svømmeren var bøjet og at der var en stelforbindelse der var løs. Nu mangler den bare noget nyt motorolie. Men han siger den kører som en drøm igen Smil
Svar
#3
Chr1stoffer Skrev:nu kører den igen iflg. min ven Smil Vi havde prøvet at skifte tændrør, men stadig ikke. Så idag undersøgte han karboratoren, og det viste sig at svømmeren var bøjet og at der var en stelforbindelse der var løs. Nu mangler den bare noget nyt motorolie. Men han siger den kører som en drøm igen Smil



Det var godt Smil.
Svar
#4
Har bare et problem mere. Suk. Når jeg har kørt lidt lader den batteriet lidt op, men når jeg så slukker den og lader den stå, og jeg så kommer ud igen er batteriet helt tom! den reagerer ikke engang på elstarterteren men starter på kick. Kan batteriet være defekt? Eller sakl jeg bare køre noget mere for at lade det mere op.
Svar
#5
Chr1stoffer Skrev:Har bare et problem mere. Suk. Når jeg har kørt lidt lader den batteriet lidt op, men når jeg så slukker den og lader den stå, og jeg så kommer ud igen er batteriet helt tom! den reagerer ikke engang på elstarterteren men starter på kick. Kan batteriet være defekt? Eller sakl jeg bare køre noget mere for at lade det mere op.


Batteriet kan sagtens være afgået ved døden. Har du ikke noget, du kan måle strøm med? Så kan du hurtigt se, om det er fladt/dødt.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#6
Man skal køre ret langt (50-80km) for at oplade et fladt batteri. Det er meget nemmere med en lader.
Derefter kan du som jps skriver, måle på batteriet og se om det holder de 12-13volt og 4 amp. efter det er opladet, eller om det skal fornyes.
Svar
#7
Tror ikke det er gået helt død, for når man har kørt en km eller to, har den lige nok til at båtte med hornet og starte på elstarten. Men jeg vil prøve at få fat i en lader og en måleting Smil
Svar
#8
Problemet blev ordnet ved at skifte batteri, og nu kører den 100% som den skal Smil
Svar
#9
Chr1stoffer Skrev:Problemet blev ordnet ved at skifte batteri, og nu kører den 100% som den skal Smil


Det er sjovt som sådan et batteri, kan lave så meget ravage Ked af det. Jeg blev også nødt til at skifte mit, bare fordi mine blinklys ikke ville blinke Smil.
Svar
Vil du slippe for reklamerne - Opret en bruger idag, og bliv en del af fællesskabet. :)

#10
ja jeg finder hurtigt ud af om mit batteri virker Smil ellers kan jeg ikke tænde lyset, når motoren er slukket.....
Svar
#11
Hej igen Smil Den kører godt. Den driller mig dog stadig lidt nogle gange når jeg vil starte. Oftest kræver den en del spark i kickstarteren, og elstart nægter den indtil den har været startet på kickstarteren først. Hvad kan det være?
For synes ikke rigtigt det kan være frost, så har udelukket karbu sprit.
Svar
#12
Chr1stoffer Skrev:Hej igen Smil Den kører godt. Den driller mig dog stadig lidt nogle gange når jeg vil starte. Oftest kræver den en del spark i kickstarteren, og elstart nægter den indtil den har været startet på kickstarteren først. Hvad kan det være?
For synes ikke rigtigt det kan være frost, så har udelukket karbu sprit.

Skift elstarts motoren Smil
Svar


Forum spring: