Gilera Stalker problem
BBL1974




Offline
Indlæg: 6
Tilmeldt: Jun 2007
Besked: #1
Gilera Stalker problem
Hej

Jeg har fået fat i en billig Stalker. Da jeg kom hjem med den prøvede jeg at starte den, men den gik rigtigt dårligt og kunne næsten ikke ta´ gas. Jeg har så prøvet at skille det hele ad, for at se om jeg kunne lokalisere problemet, Det kunne jeg ikke.
Nu har jeg samlet den igen, og da jeg prøvede at starte den kom der lige et forkølet grynt, men nu er den bare helt død. Cylinder, stempel, topstykke og krumtap ser fint ud. Tændrøret gnister som en gal, men jeg tror ikke den får noget benzin. Karburatoren ser fin ud og alle funktionerne virker, indsugningsstuds og membran kan jeg heller ikke se noget forkert ved, så nu er jeg faktisk gået istå.
Håber der er nogen der kan hjælpe.
27-06-2007 20:01
Citér
Adversering
bandit79




Offline
Indlæg: 33
Tilmeldt: Dec 2006
Besked: #2
 
Vacum slange .. enten den ved studsen eller den ved bensin hanen ... det gætter jeg paa
29-06-2007 03:21
Citér
BBL1974




Offline
Indlæg: 6
Tilmeldt: Jun 2007
Besked: #3
 
Tak for svaret.
Jeg har faktisk faet gang i den nu, den starter faktisk ret godt, men den trækker overhovedet ikke, medmindre man lyfter baghjulet fra jorden. Det kunne jo faktisk stadig godt være noget med noget vacum, men jeg tror altså ikke der er sådan en slange. Der sidder ihvetfald ikke nogen på hverken karburator, studs elle benzinhane. det er sådan en gammeldags benzinhane til at dreje på.
29-06-2007 15:36
Citér
BBL1974




Offline
Indlæg: 6
Tilmeldt: Jun 2007
Besked: #4
 
Har nu opdaget at der løber noget sort olielignende noget ud af udstødningafgangen når den kører, plus at stempeltop/topstykket også er sølet ind når man skiller det ad bagefter. er det tegn på slidt cylinder/stempel.
30-06-2007 08:49
Citér
Kristian




Offline
Indlæg: 1.447
Tilmeldt: Apr 2007
Besked: #5
 
BBL1974 Skrev:Har nu opdaget at der løber noget sort olielignende noget ud af udstødningafgangen når den kører, plus at stempeltop/topstykket også er sølet ind når man skiller det ad bagefter. er det tegn på slidt cylinder/stempel.

Venter spændt på den der kan svare på dette...
30-06-2007 08:53
Citér
Jps2



Lolland
Offline
Indlæg: 8.488
Tilmeldt: Jul 2005
Besked: #6
 
BBL1974 Skrev:Har nu opdaget at der løber noget sort olielignende noget ud af udstødningafgangen når den kører, plus at stempeltop/topstykket også er sølet ind når man skiller det ad bagefter. er det tegn på slidt cylinder/stempel.


Det er formentlig et tegn på, at motoren ikke når at brænde al olien a'. Min smider også lidt olie ud af udstødningen, men mit stempel og tændrør er rene. Jeg kører selv med THansen's fuldsyntetiske olie til 89 kr literen. Så måske bruger du en olie med for lav brændingsværdi. Dvs. at olien, ikke når at blive brændt 100 % a'.
30-06-2007 09:58
Citér
BBL1974




Offline
Indlæg: 6
Tilmeldt: Jun 2007
Besked: #7
 
Det er den samme olie jeg bruger
30-06-2007 10:00
Citér
Adversering
Jps2



Lolland
Offline
Indlæg: 8.488
Tilmeldt: Jul 2005
Besked: #8
 
BBL1974 Skrev:Det er den samme olie jeg bruger


Ja, så forstår jeg det ikke. Måske oliepumpen der driller??
30-06-2007 10:08
Citér
BBL1974




Offline
Indlæg: 6
Tilmeldt: Jun 2007
Besked: #9
 
Hælder selv mest til slidt cylinder/stempel, tror jeg prøver at købe et overstørrelse stempel, og bore cylinderen op. Ved du hvor meget større cylinderen skal være i forhold til stemplet.
30-06-2007 10:11
Citér
Jps2



Lolland
Offline
Indlæg: 8.488
Tilmeldt: Jul 2005
Besked: #10
 
BBL1974 Skrev:Hælder selv mest til slidt cylinder/stempel, tror jeg prøver at købe et overstørrelse stempel, og bore cylinderen op. Ved du hvor meget større cylinderen skal være i forhold til stemplet.

Lad os sige at cylinderen f.eks er 44 mm, så skal stemplet være 33,97-33,98. Men det er meget bedre, at købe ny cylinder/stempel synes jeg. Men det er jo op til dig Smil.
30-06-2007 10:22
Citér
BBL1974




Offline
Indlæg: 6
Tilmeldt: Jun 2007
Besked: #11
 
Ok, tak for hjælpen.
Tror det ender med at jeg splitter det hele ad, og hovedrenovere motoren. Så jeg ved hvad der er lavet og hvad der ikke er.
30-06-2007 10:48
Citér
Kristian




Offline
Indlæg: 1.447
Tilmeldt: Apr 2007
Besked: #12
 
Jps Skrev:Det er formentlig et tegn på, at motoren ikke når at brænde al olien a'. Min smider også lidt olie ud af udstødningen, men mit stempel og tændrør er rene. Jeg kører selv med THansen's fuldsyntetiske olie til 89 kr literen. Så måske bruger du en olie med for lav brændingsværdi. Dvs. at olien, ikke når at blive brændt 100 % a'.

Min gør det samme Ked af det Men heldigvis, hvis det er cylinder der er smadret såe... Er det jo godt at jeg købe en ny her snart ^^
30-06-2007 10:51
Citér